<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>Israël reçoit la médaille d’or pour l’invention d’une puce dotée de bactéries intestinales | Coolamnews - Un nouveau regard sur Israël</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://coolamnews.com/xmlrpc.php" />
<meta property="og:title" content="Israël reçoit la médaille d’or pour l’invention d’une puce dotée de bactéries intestinales"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Une équipe d'étudiants du Technion a remporté la médaille d'or dans le concours international iGem d..."/>
<meta property="og:url" content="http://coolamnews.com/israel-recoit-la-medaille-dor-pour-linvention-dune-puce-dotee-de-bacteries-intestinales/"/>
<meta property="og:site_name" content="Coolamnews - Un nouveau regard sur Israël"/>
<link rel="alternate" type="application/rss+xml" title="Coolamnews - Un nouveau regard sur Israël &raquo; Flux" href="http://coolamnews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Coolamnews - Un nouveau regard sur Israël &raquo; Flux des commentaires" href="http://coolamnews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Coolamnews - Un nouveau regard sur Israël &raquo; Israël reçoit la médaille d’or pour l’invention d’une puce dotée de bactéries intestinales Flux des commentaires" href="http://coolamnews.com/israel-recoit-la-medaille-dor-pour-linvention-dune-puce-dotee-de-bacteries-intestinales/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/coolamnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.9"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='news-style-css'  href='http://coolamnews.com/wp-content/plugins/vertical-news-scroller/css/newsscrollcss.css?ver=4.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='seed-wnb-css-css'  href='http://coolamnews.com/wp-content/plugins/wordpress-notification-bar/inc/css/seed_wnb.css?ver=4.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='wss-style-css'  href='http://coolamnews.com/wp-content/plugins/wss-company-whatsapp-sharing-button/style.css?ver=4.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='kamn-css-easy-twitter-feed-widget-css'  href='http://coolamnews.com/wp-content/plugins/easy-twitter-feed-widget/easy-twitter-feed-widget.css?ver=4.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://coolamnews.com/wp-content/themes/sahifa/style.css?ver=4.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;ver=4.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='scroll-triggered-boxes-css'  href='http://coolamnews.com/wp-content/plugins/scroll-triggered-boxes/assets/css/styles.min.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-social-sharing-css'  href='http://coolamnews.com/wp-content/plugins/wp-social-sharing/static/socialshare.css?ver=1.5' type='text/css' media='all' />
<!-- This site uses the Google Analytics by Yoast plugin v5.4.6 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-55107852-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by Yoast -->
<script type='text/javascript' src='http://coolamnews.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://coolamnews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://coolamnews.com/wp-content/plugins/vertical-news-scroller/js/jv.js?ver=4.3.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var seed_wnb_js_localize = {"msg":"Le Fil Info en Direct","button_link":"http:\/\/coolamnews.com\/view-last-50-news\/","button_label":"Cliquez ici","button_target":"_self"};
/* ]]> */
</script>
<script type='text/javascript' src='http://coolamnews.com/wp-content/plugins/wordpress-notification-bar/inc/js/seed_wnb.js?ver=4.3.9'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://coolamnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://coolamnews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sondage: êtes-vous fier d&rsquo;être Israéliens ?' href='http://coolamnews.com/sondage-etes-vous-fier-detre-israeliens/' />
<link rel='next' title='L’Egypte agrandi le terminal de Rafiah avec la bande de Gaza' href='http://coolamnews.com/legypte-agrandi-le-terminal-de-rafiah-avec-la-bande-de-gaza/' />
<link rel='canonical' href='http://coolamnews.com/israel-recoit-la-medaille-dor-pour-linvention-dune-puce-dotee-de-bacteries-intestinales/' />
<link rel='shortlink' href='http://coolamnews.com/?p=110304' />

<!-- This site is using AdRotate v3.13.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	.g-2 {  margin: 0 auto; }
	.g-3 {  margin: 0 auto; }
	.g-4 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

		<style type="text/css">
			.ads {
				position: relative;
				text-align: center;
				clear: both;
			}
		</style><script type="text/javascript">window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u) {
	e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/coolamnews/loader.js');
</script><style type='text/css'>#bg_color { color:white; }
.wnb-bar-button {
  color:black;
  text-shadow:0 -1px 0 rgba(255,255,255,0.25);
  background-color:white;
}
#wnb-bar {
  color:white;
  position:fixed;
  background-color:#cc0d1d;
  background-image:-moz-linear-gradient(top,#cc0d1d,#aa0b18);
  background-image:-ms-linear-gradient(top,#cc0d1d,#aa0b18);
  background-image:-webkit-gradient(linear,0 0,0 100%,from(#cc0d1d),to(#aa0b18));
  background-image:-webkit-linear-gradient(top,#cc0d1d,#aa0b18);
  background-image:-o-linear-gradient(top,#cc0d1d,#aa0b18);
  background-image:linear-gradient(top,#cc0d1d,#aa0b18);
  background-repeat:repeat-x;
  filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='#cc0d1d',endColorstr='#aa0b18',GradientType=0);
}
</style><link rel="shortcut icon" href="http://coolamnews.com/wp-content/uploads/2014/07/logo-Can1-150x91.jpg" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://coolamnews.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://coolamnews.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://coolamnews.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://coolamnews.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://coolamnews.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Aller vers…'};
	var tie = {"ajaxurl":"http://coolamnews.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />

<style type="text/css" media="screen"> 
::-webkit-scrollbar {width: 8px; height:8px; }
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #37b8eb;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#37b8eb !important;
	}
	::-webkit-scrollbar-thumb{background-color:#37b8eb !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #37b8eb;}
	.search-block:after {border-right-color:#37b8eb;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #37b8eb;}

.background-cover{
	background-color:#cc2dcc !important;
	background-image : url('http://coolamnews.com/wp-content/uploads/2014/08/des-bleu3.jpg') !important;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://coolamnews.com/wp-content/uploads/2014/08/des-bleu3.jpg',sizingMethod='scale') !important;
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://coolamnews.com/wp-content/uploads/2014/08/des-bleu3.jpg',sizingMethod='scale')" !important;
}

</style> 

<style type="text/css">
/* Custom Styles for Box 31628 */
.stb-31628 {
background: #ffffff !important;
color: #020202 !important;
border-color: #020202 !important;
border-width: 1px !important;
max-width: 330px;
@media ( max-width: 330px ) { #stb-31628 { display: none !important; } }
}

</style>

</head>
<body id="top" class="single single-post postid-110304 single-format-standard">
 <
	<div class="background-cover"></div>
			<header id="theme-header" class="theme-header">
						<div class="top-nav">
							<span class="today-date">dimanche ,  2  avril 2017</span>					
				<div class="top-menu"><ul id="menu-menu-top-israzoom" class="menu"><li id="menu-item-412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-412"><a href="http://coolamnews.com/contact/">Contact</a></li>
<li id="menu-item-413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-413"><a href="http://coolamnews.com/qui-sommes-nous/">Qui sommes-nous?</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform" action="http://coolamnews.com/">
							<button class="search-button" type="submit" value="Recherche"></button>	
							<input type="text" id="s" name="s" value="Recherche…" onfocus="if (this.value == 'Recherche…') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Recherche…';}"  />
						</form>
					</div><!-- .search-block /-->
		
	
			</div><!-- .top-menu /-->
			
		<div class="header-content">
			<div class="logo">
			<h2>								<a title="Coolamnews &#8211; Un nouveau regard sur Israël" href="http://coolamnews.com/">
					<img src="http://coolamnews.com/wp-content/uploads/2014/08/rsz_1rsz_1logo_png.png" alt="Coolamnews &#8211; Un nouveau regard sur Israël" /><strong>Coolamnews &#8211; Un nouveau regard sur Israël Toute l&#039;actualité de l&#039;Etat hébreu en direct</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">					<div class="g g-3"><div class="g-single a-14"><a href="http://lacentraledescredits.com/"><img class="aligncenter" src="http://coolamnews.com/wp-content/uploads/2014/09/pub-credits.jpg"></a></div></div>				</div>			<div class="clear"></div>
		</div>	
													<nav id="main-nav">
				<div class="container">
					<div class="main-menu"><ul id="menu-menu-israzoom" class="menu"><li id="menu-item-1016" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://coolamnews.com">Accueil</a></li>
<li id="menu-item-737" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://coolamnews.com/view-last-50-news/">Toutes les dernières infos</a></li>
<li id="menu-item-739" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://coolamnews.com/category/a-la-une/">A la Une</a></li>
<li id="menu-item-406" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://coolamnews.com/category/actualite/">Les News</a></li>
<li id="menu-item-407" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://coolamnews.com/category/video-buzz/">Vidéos buzz</a></li>
<li id="menu-item-4268" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://coolamnews.com/category/opinions/">Opinions</a></li>
<li id="menu-item-738" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://coolamnews.com/qui-sommes-nous/">Qui sommes-nous?</a></li>
<li id="menu-item-44873" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://coolamnews.com/partenaires/">Partenaires</a></li>
<li id="menu-item-66318" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://coolamnews.com/annonceurs/">Annonceurs</a></li>
</ul></div>									</div>
			</nav><!-- .main-nav /-->
			                         <div id="TOP-Ads-Sidebar">
                         <div id="text-4"> 			<div class="textwidget">&nbsp;
<center><div class="g g-2"><div class="g-single a-31"><a href="https://french.zyvotel.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://french.zyvotel.com/', '');" class="gofollow" data-track="MzEsMiwxLDYw"><img
src="http://coolamnews.com/wp-content/uploads/2017/03/banner-zyvotel-980x110.gif" /></a></div></div></center>
&nbsp;</div>
		</div>
                            <div style="clear:both"></div>
                         </div>
		</header><!-- #header /-->
	
		
	<div id="main-content" class="container">
	<div class="content">
				
	
		
				
				
		<div class="ads-post">				<script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "pub-6950068581596604 	  ";
			 if ( adWidth >= 468 ) {
			  google_ad_slot	= "8683182777";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "";
			  google_ad_width 	= 300;
			  google_ad_height 	= 250;
			}
		</script>
		<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>				
		<article class="post-listing post-110304 post type-post status-publish format-standard hentry category-uncategorized">
					<div class="single-post-thumb">
					</div>
		
		

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Israël reçoit la médaille d’or pour l’invention d’une puce dotée de bactéries intestinales</span></h1>

						
<p class="post-meta">
		
	<span>Publié par : <a href="http://coolamnews.com/author/redaction-de-coolamnews/" title="">Redaction de CoolAmNews </a></span>
	
		
	<span>2 avril 2017</span>	
	
</p>
<div class="clear"></div>

				<div class="entry">
										
					<!--WhatsApp Share for WordPress:https://www.wsscompany.com.ve/ --><div class="wss_container" style="background-color:#5cbe4a"><a href="whatsapp://send?text=Israël reçoit la médaille d’or pour l’invention d’une puce dotée de bactéries intestinales - http%3A%2F%2Fcoolamnews.com%2Fisrael-recoit-la-medaille-dor-pour-linvention-dune-puce-dotee-de-bacteries-intestinales%2F" class="wss">Partager sur Whatsapp</a></div><div class="g g-1"><div class="g-single a-32"><a href="https://french.zyvotel.com/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://french.zyvotel.com/', '');" class="gofollow" data-track="MzIsMSwxLDYw"><img
src="http://coolamnews.com/wp-content/uploads/2017/03/banner-zyvotel-650x110.gif" /></a></div></div>
<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:left;margin:10px 10px 10px 0;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- annonce 4 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6950068581596604"
     data-ad-slot="5869317179"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p>Une équipe d&rsquo;étudiants du Technion a remporté la médaille d&rsquo;or dans le concours international iGem de biologie synthétique, pour l’invention d’une puce avec des bactéries intestinales qui peuvent détecter les substances rapidement, à bon prix et écologique. Cette puce chargée de bactéries vivantes Escherichi Coli est appelée « FlashLab ». Composées de flagelles, ces E. Coli de nos intestins sont capables de chimiotactisme, c’est à dire qu’elles se déplacent en réponse à des stimuli chimiques. Dans la nature, les E. Coli sont attirées par des produits comme les sucres, les acides aminés et sont repoussées par certaines toxines.</p>

<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloc 1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6950068581596604"
     data-ad-slot="8047824777"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div><div id="taboola-below-article"></div><div id="taboola-below-article-second"></div><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});
window._taboola = window._taboola || [];
_taboola.push({mode:'organic-thumbnails-a', container:'taboola-below-article-second', placement:'below-article-2nd', target_type: 'mix'});</script>		<div class="social-sharing ">
				        <a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fcoolamnews.com%2Fisrael-recoit-la-medaille-dor-pour-linvention-dune-puce-dotee-de-bacteries-intestinales%2F" onclick="return ss_plugin_loadpopup_js(this); __gaTracker('send', 'event', 'outbound-article', 'http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fcoolamnews.com%2Fisrael-recoit-la-medaille-dor-pour-linvention-dune-puce-dotee-de-bacteries-intestinales%2F', 'Partager sur Facebook');" rel="external nofollow" class="button-facebook"  target="_blank">Partager sur Facebook</a><a href="http://twitter.com/intent/tweet/?text=Isra%C3%ABl+re%C3%A7oit+la+m%C3%A9daille+d%E2%80%99or+pour+l%E2%80%99invention+d%E2%80%99une+puce+dot%C3%A9e+de+bact%C3%A9ries+intestinales&url=http%3A%2F%2Fcoolamnews.com%2Fisrael-recoit-la-medaille-dor-pour-linvention-dune-puce-dotee-de-bacteries-intestinales%2F" onclick="return ss_plugin_loadpopup_js(this); __gaTracker('send', 'event', 'outbound-article', 'http://twitter.com/intent/tweet/?text=Isra%C3%ABl+re%C3%A7oit+la+m%C3%A9daille+d%E2%80%99or+pour+l%E2%80%99invention+d%E2%80%99une+puce+dot%C3%A9e+de+bact%C3%A9ries+intestinales&amp;url=http%3A%2F%2Fcoolamnews.com%2Fisrael-recoit-la-medaille-dor-pour-linvention-dune-puce-dotee-de-bacteries-intestinales%2F', 'Partager sur Twitter');" rel="external nofollow" class="button-twitter"  target="_blank">Partager sur Twitter</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fcoolamnews.com%2Fisrael-recoit-la-medaille-dor-pour-linvention-dune-puce-dotee-de-bacteries-intestinales%2F" onclick="return ss_plugin_loadpopup_js(this); __gaTracker('send', 'event', 'outbound-article', 'https://plus.google.com/share?url=http%3A%2F%2Fcoolamnews.com%2Fisrael-recoit-la-medaille-dor-pour-linvention-dune-puce-dotee-de-bacteries-intestinales%2F', 'Partager sur Google+');" rel="external nofollow" class="button-googleplus"  target="_blank">Partager sur Google+</a>	        	    </div>
	    										
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2017-04-02</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://coolamnews.com/author/redaction-de-coolamnews/" title="Articles par Redaction de CoolAmNews" rel="author">Redaction de CoolAmNews</a></strong></div>
								
				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
		<div class="ads-post">				<script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "pub-6950068581596604 	  ";
			 if ( adWidth >= 468 ) {
			  google_ad_slot	= "";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "8047824777";
			  google_ad_width 	= 300;
			  google_ad_height 	= 250;
			}
		</script>
		<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>		
				
		<section id="author-box">
			<div class="block-head">
				<h3>A propos de  Redaction de CoolAmNews </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
					<div class="author-avatar">
		<img alt='' src='http://2.gravatar.com/avatar/bc009e74584b8cc194dc831d85d37d9e?s=60&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/bc009e74584b8cc194dc831d85d37d9e?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />	</div><!-- #author-avatar -->
			<div class="author-description">
			La rédaction de CoolAmNews est composée de professionnels des médias, contactez-nous ci-dessous!		</div><!-- #author-description -->
		
		<div class="author-social">
				
				
							
							
				
													
		</div>
		<div class="clear"></div>
				</div>
		</section><!-- #author-box -->
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://coolamnews.com/sondage-etes-vous-fier-detre-israeliens/" rel="prev"><span>Précédent :</span> Sondage: êtes-vous fier d&rsquo;être Israéliens ?</a></div>
			<div class="post-next"><a href="http://coolamnews.com/legypte-agrandi-le-terminal-de-rafiah-avec-la-bande-de-gaza/" rel="next"><span>Suivant :</span> L’Egypte agrandi le terminal de Rafiah avec la bande de Gaza</a></div>
		</div><!-- .post-navigation -->
			
			<section id="related_posts">
		<div class="block-head">
			<h3>Ces autres articles pourraient vous intéresser</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<h3><a href="http://coolamnews.com/les-touristes-chinois-de-plus-en-plus-nombreux-en-israel/" title="Permaliens vers Les touristes chinois de plus en plus nombreux en Israël" rel="bookmark">Les touristes chinois de plus en plus nombreux en Israël</a></h3>
				<p class="post-meta"><span>2 avril 2017</span></p>
			</div>
						<div class="related-item">
							
				<h3><a href="http://coolamnews.com/plaques-dimmatriculation-a-8-chiffres-en-juin-en-israel/" title="Permaliens vers Plaques d’immatriculation à 8 chiffres en juin en Israël" rel="bookmark">Plaques d’immatriculation à 8 chiffres en juin en Israël</a></h3>
				<p class="post-meta"><span>2 avril 2017</span></p>
			</div>
						<div class="related-item">
							
				<h3><a href="http://coolamnews.com/100-bouteilles-dalcool-appartenant-a-des-soldats-britanniques-de-14-18-retrouvees-en-israel/" title="Permaliens vers 100 bouteilles d’alcool appartenant à des soldats britanniques de 14-18  retrouvées en Israël" rel="bookmark">100 bouteilles d’alcool appartenant à des soldats britanniques de 14-18  retrouvées en Israël</a></h3>
				<p class="post-meta"><span>2 avril 2017</span></p>
			</div>
						<div class="related-item">
							
				<h3><a href="http://coolamnews.com/laide-militaire-americaine-a-legypte-se-poursuivra/" title="Permaliens vers L’aide militaire américaine à l’Egypte se poursuivra" rel="bookmark">L’aide militaire américaine à l’Egypte se poursuivra</a></h3>
				<p class="post-meta"><span>2 avril 2017</span></p>
			</div>
						<div class="related-item">
							
				<h3><a href="http://coolamnews.com/attentat-de-londres-tous-les-suspects-liberes/" title="Permaliens vers Attentat de Londres: tous les suspects libérés" rel="bookmark">Attentat de Londres: tous les suspects libérés</a></h3>
				<p class="post-meta"><span>2 avril 2017</span></p>
			</div>
						<div class="related-item">
							
				<h3><a href="http://coolamnews.com/le-hamas-installe-des-affiches-pour-venger-lun-de-ses-terroristes/" title="Permaliens vers Le Hamas installe des affiches pour venger l’un de ses terroristes" rel="bookmark">Le Hamas installe des affiches pour venger l’un de ses terroristes</a></h3>
				<p class="post-meta"><span>2 avril 2017</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
				<div id="comments">



						<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Répondre <small><a rel="nofollow" id="cancel-comment-reply-link" href="/israel-recoit-la-medaille-dor-pour-linvention-dune-puce-dotee-de-bacteries-intestinales/#respond" style="display:none;">Annuler la réponse</a></small></h3>
									<form action="http://coolamnews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																			<p class="comment-notes">Votre adresse email ne sera pas publiée. Les champs obligatoires sont marqués d'une étoile <span class="required">*</span></p>							<p class="comment-form-author"><label for="author">Nom</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Site web</label><input id="url" name="url" type="text" value="" size="30" /></p>
												<p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8"  aria-required="true" required="required"></textarea></p>						
						<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='110304' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cfc4cf7a4e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="63"/></p>					</form>
							</div><!-- #respond -->
			
</div><!-- #comments -->
	
	</div><!-- .content -->
<aside id="sidebar">
<div id="verticalscroll-5" class="widget verticalScroll"><div class='widget-top'><h4><a class='widget_title_link' href='http://coolamnews.com/?page_id=498'>Toutes les dernières infos </a></h4><div class="stripe-line"></div></div>

                    
            <div id="news-container_2287" class="news-container" style="clear:both">
                <ul>
                                                                    <li>
                            <div style="padding:2px">
                            <table>
                                <tr>
                                    <td class="newsscroller_date padding_between_time_and_title">
                                        <span style="color:#828282 !important;font-size: 12px !important;font-weight: bold !important;">13 h 55</span>
                                    </td>
                                    <td>
                                        <div>                                                <a class="newsscroller_title" style="color:#3424e5 !important;font-size: 12px !important; font-weight: bold !important" href='http://coolamnews.com/?p=110336'  >Les touristes chinois de plus en plus nombreux en Israël                                                </a>                                                   


                                        </div>       

                                    </td>
                                </tr>
                            </table>
                            <div class="border_news"></div>
                        </li>
                                                                                                <li>
                            <div style="padding:2px">
                            <table>
                                <tr>
                                    <td class="newsscroller_date padding_between_time_and_title">
                                        <span style="color:#828282 !important;font-size: 12px !important;font-weight: bold !important;">13 h 18</span>
                                    </td>
                                    <td>
                                        <div>                                                <a class="newsscroller_title" style="color:#3424e5 !important;font-size: 12px !important; font-weight: bold !important" href='http://coolamnews.com/?p=110294'  >Plaques d’immatriculation à 8 chiffres en juin en Israël                                                </a>                                                   


                                        </div>       

                                    </td>
                                </tr>
                            </table>
                            <div class="border_news"></div>
                        </li>
                                                                                                <li>
                            <div style="padding:2px">
                            <table>
                                <tr>
                                    <td class="newsscroller_date padding_between_time_and_title">
                                        <span style="color:#828282 !important;font-size: 12px !important;font-weight: bold !important;">12 h 56</span>
                                    </td>
                                    <td>
                                        <div>                                                <a class="newsscroller_title" style="color:#3424e5 !important;font-size: 12px !important; font-weight: bold !important" href='http://coolamnews.com/?p=110334'  >100 bouteilles d’alcool appartenant à des soldats britanniques de 14-18  retrouvées en Israël                                                </a>                                                   


                                        </div>       

                                    </td>
                                </tr>
                            </table>
                            <div class="border_news"></div>
                        </li>
                                                                                                <li>
                            <div style="padding:2px">
                            <table>
                                <tr>
                                    <td class="newsscroller_date padding_between_time_and_title">
                                        <span style="color:#828282 !important;font-size: 12px !important;font-weight: bold !important;">12 h 20</span>
                                    </td>
                                    <td>
                                        <div>                                                <a class="newsscroller_title" style="color:#3424e5 !important;font-size: 12px !important; font-weight: bold !important" href='http://coolamnews.com/?p=110324'  >L’aide militaire américaine à l’Egypte se poursuivra                                                </a>                                                   


                                        </div>       

                                    </td>
                                </tr>
                            </table>
                            <div class="border_news"></div>
                        </li>
                                                                                                <li>
                            <div style="padding:2px">
                            <table>
                                <tr>
                                    <td class="newsscroller_date padding_between_time_and_title">
                                        <span style="color:#828282 !important;font-size: 12px !important;font-weight: bold !important;">11 h 53</span>
                                    </td>
                                    <td>
                                        <div>                                                <a class="newsscroller_title" style="color:#3424e5 !important;font-size: 12px !important; font-weight: bold !important" href='http://coolamnews.com/?p=110322'  >Attentat de Londres: tous les suspects libérés                                                </a>                                                   


                                        </div>       

                                    </td>
                                </tr>
                            </table>
                            <div class="border_news"></div>
                        </li>
                                                                                                <li>
                            <div style="padding:2px">
                            <table>
                                <tr>
                                    <td class="newsscroller_date padding_between_time_and_title">
                                        <span style="color:#828282 !important;font-size: 12px !important;font-weight: bold !important;">11 h 17</span>
                                    </td>
                                    <td>
                                        <div>                                                <a class="newsscroller_title" style="color:#3424e5 !important;font-size: 12px !important; font-weight: bold !important" href='http://coolamnews.com/?p=110299'  >Irak : Ces saints juifs qui exaucent les prières des musulmans!                                                </a>                                                   


                                        </div>       

                                    </td>
                                </tr>
                            </table>
                            <div class="border_news"></div>
                        </li>
                                                                                                <li>
                            <div style="padding:2px">
                            <table>
                                <tr>
                                    <td class="newsscroller_date padding_between_time_and_title">
                                        <span style="color:#828282 !important;font-size: 12px !important;font-weight: bold !important;">10 h 49</span>
                                    </td>
                                    <td>
                                        <div>                                                <a class="newsscroller_title" style="color:#3424e5 !important;font-size: 12px !important; font-weight: bold !important" href='http://coolamnews.com/?p=110316'  >Le Hamas installe des affiches pour venger l’un de ses terroristes                                                </a>                                                   


                                        </div>       

                                    </td>
                                </tr>
                            </table>
                            <div class="border_news"></div>
                        </li>
                                                                                                <li>
                            <div style="padding:2px">
                            <table>
                                <tr>
                                    <td class="newsscroller_date padding_between_time_and_title">
                                        <span style="color:#828282 !important;font-size: 12px !important;font-weight: bold !important;">10 h 27</span>
                                    </td>
                                    <td>
                                        <div>                                                <a class="newsscroller_title" style="color:#3424e5 !important;font-size: 12px !important; font-weight: bold !important" href='http://coolamnews.com/?p=110314'  >L’Egypte agrandi le terminal de Rafiah avec la bande de Gaza                                                </a>                                                   


                                        </div>       

                                    </td>
                                </tr>
                            </table>
                            <div class="border_news"></div>
                        </li>
                                                                                                <li>
                            <div style="padding:2px">
                            <table>
                                <tr>
                                    <td class="newsscroller_date padding_between_time_and_title">
                                        <span style="color:#828282 !important;font-size: 12px !important;font-weight: bold !important;">09 h 51</span>
                                    </td>
                                    <td>
                                        <div>                                                <a class="newsscroller_title" style="color:#3424e5 !important;font-size: 12px !important; font-weight: bold !important" href='http://coolamnews.com/?p=110304'  >Israël reçoit la médaille d’or pour l’invention d’une puce dotée de bactéries intestinales                                                </a>                                                   


                                        </div>       

                                    </td>
                                </tr>
                            </table>
                            <div class="border_news"></div>
                        </li>
                                                                                                <li>
                            <div style="padding:2px">
                            <table>
                                <tr>
                                    <td class="newsscroller_date padding_between_time_and_title">
                                        <span style="color:#828282 !important;font-size: 12px !important;font-weight: bold !important;">09 h 16</span>
                                    </td>
                                    <td>
                                        <div>                                                <a class="newsscroller_title" style="color:#3424e5 !important;font-size: 12px !important; font-weight: bold !important" href='http://coolamnews.com/?p=110332'  >Sondage: êtes-vous fier d'être Israéliens ?                                                </a>                                                   


                                        </div>       

                                    </td>
                                </tr>
                            </table>
                            <div class="border_news"></div>
                        </li>
                                                                                                <li>
                            <div style="padding:2px">
                            <table>
                                <tr>
                                    <td class="newsscroller_date padding_between_time_and_title">
                                        <span style="color:#828282 !important;font-size: 12px !important;font-weight: bold !important;">08 h 09</span>
                                    </td>
                                    <td>
                                        <div>                                                <a class="newsscroller_title" style="color:#3424e5 !important;font-size: 12px !important; font-weight: bold !important" href='http://coolamnews.com/?p=110309'  >La technologie israélienne pour sauver des soldats sur le champ de bataille                                                </a>                                                   


                                        </div>       

                                    </td>
                                </tr>
                            </table>
                            <div class="border_news"></div>
                        </li>
                                                                                                <li>
                            <div style="padding:2px">
                            <table>
                                <tr>
                                    <td class="newsscroller_date padding_between_time_and_title">
                                        <span style="color:#2d9347 !important;font-size: 12px !important;font-weight: bold !important;">07 h 31</span>
                                    </td>
                                    <td>
                                        <div>                                                <a class="newsscroller_title" style="color:#2d914e !important;font-size: 12px !important; font-weight: bold !important" href='http://coolamnews.com/?p=88363'  >Boker tov depuis Jérusalem, reprise du fil info dans quelques instants                                                </a>                                                   


                                        </div>       

                                    </td>
                                </tr>
                            </table>
                            <div class="border_news"></div>
                        </li>
                                                                                                <li>
                            <div style="padding:2px">
                            <table>
                                <tr>
                                    <td class="newsscroller_date padding_between_time_and_title">
                                        <span style="color:#828282 !important;font-size: 12px !important;font-weight: bold !important;">23 h 30</span>
                                    </td>
                                    <td>
                                        <div>                                                <a class="newsscroller_title" style="color:#3424e5 !important;font-size: 12px !important; font-weight: bold !important" href='http://coolamnews.com/?p=106337'  >Bonne nuit sur Coolamnews, reprise du fil info demain matin depuis Jérusalem                                                </a>                                                   


                                        </div>       

                                    </td>
                                </tr>
                            </table>
                            <div class="border_news"></div>
                        </li>
                                                                                                <li>
                            <div style="padding:2px">
                            <table>
                                <tr>
                                    <td class="newsscroller_date padding_between_time_and_title">
                                        <span style="color:#828282 !important;font-size: 12px !important;font-weight: bold !important;">22 h 10</span>
                                    </td>
                                    <td>
                                        <div>                                                <a class="newsscroller_title" style="color:#3424e5 !important;font-size: 12px !important; font-weight: bold !important" href='http://coolamnews.com/?p=110275'  >Plus de 400 mini-Albert-Einstein défilent à Toronto. Par Bely                                                </a>                                                   


                                        </div>       

                                    </td>
                                </tr>
                            </table>
                            <div class="border_news"></div>
                        </li>
                                                                                                <li>
                            <div style="padding:2px">
                            <table>
                                <tr>
                                    <td class="newsscroller_date padding_between_time_and_title">
                                        <span style="color:#828282 !important;font-size: 12px !important;font-weight: bold !important;">22 h 02</span>
                                    </td>
                                    <td>
                                        <div>                                                <a class="newsscroller_title" style="color:#3424e5 !important;font-size: 12px !important; font-weight: bold !important" href='http://coolamnews.com/paris-manifestations-pro-et-anti-israel-en-demi-teinte/'  >Paris : manifestation anti Israël en demi-teinte                                                </a>                                                   


                                        </div>       

                                    </td>
                                </tr>
                            </table>
                            <div class="border_news"></div>
                        </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                </ul>
            </div>
                                <script type="text/javascript">
                var $n = jQuery.noConflict();  
                $n(document).ready(function() {
                        $n(function(){
                                $n('#news-container_2287').vTicker({ 
                                        speed: 1700,
                                        pause: 3000,
                                        animation: '',
                                        mousePause: true,
                                        height:460                                });                                            
                        });

                });
            </script>
            <div id="ads300_600-widget-2" class="widget ads300_600-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads300-600">
								<div class="ad-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sky scraper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6950068581596604"
     data-ad-slot="4631052774"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	</div></div><!-- .widget /--><div id="facebook_page_plugin_widget-2" class="widget widget_facebook_page_plugin_widget"><div class="widget-top"><h4>Retrouvez-nous sur Facebook</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="fb-root" data-version="1.5.0"></div><script async>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.4";fjs.parentNode.insertBefore(js, fjs);	}(document, 'script', 'facebook-jssdk'));</script><div id="fb-page" class="fb-page" data-version="1.5.0" data-href="https://facebook.com/coolamnews"  data-width="300" data-height="250" data-hide-cover="false" data-show-facepile="true" data-hide-cta="false" data-small-header="false" data-adapt-container-width="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/coolamnews"><a href="https://www.facebook.com/coolamnews">https://www.facebook.com/coolamnews</a></blockquote></div></div></div></div><!-- .widget /--><div id="text-3" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- grand rectangle --> <ins class="adsbygoogle"      style="display:inline-block;width:336px;height:280px"      data-ad-client="ca-pub-6950068581596604"      data-ad-slot="2471381574"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div>
		</div></div><!-- .widget /--><div id="ads300_250-widget-7" class="widget ads300_250-widget"><div class="widget-top"><h4>Newsletter</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads300-250">
								<div class="ad-cell">
				
<style type="text/css">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</style>
<div id="WFItem12269205" class="wf-formTpl">
    <form accept-charset="utf-8" action="https://app.getresponse.com/add_contact_webform.html?u=npCL"
    method="post">
        <div class="wf-box">
            <div id="WFIheader" class="wf-header el" style="height: 45px; display:  block !important;">
                <div class="actTinyMceElBodyContent">
                    <p>
                        <span style="font-size: 24px ! important; color: rgb(255, 255, 255) ! important;">
                            <strong></strong>Inscrivez-vous à notre
                            <strong>Newsletter</strong>
                        </span>
                    </p>
                </div>
                <em class="clearfix clearer"></em>
            </div>
            <div id="WFIcenter" class="wf-body">
                <ul class="wf-sortable" id="wf-sort-id">
                    <li class="wf-name" rel="undefined" style="display:  block !important;">
                        <div class="wf-contbox">
                            <div class="wf-labelpos">
                                <label class="wf-label">Nom:</label>
                            </div>
                            <div class="wf-inputpos">
                                <input type="text" class="wf-input" name="name"></input>
                            </div>
                            <em class="clearfix clearer"></em>
                        </div>
                    </li>
                    <li class="wf-email" rel="undefined" style="display:  block !important;">
                        <div class="wf-contbox">
                            <div class="wf-labelpos">
                                <label class="wf-label">Email:</label>
                            </div>
                            <div class="wf-inputpos">
                                <input type="text" class="wf-input wf-req wf-valid__email" name="email"></input>
                            </div>
                            <em class="clearfix clearer"></em>
                        </div>
                    </li>
                    <li class="wf-submit" rel="undefined" style="display:  block !important;">
                        <div class="wf-contbox">
                            <div class="wf-inputpos">
                                <input type="submit" style="width: 133px ! important; display:  inline !important;"
                                value="Je m&#039;inscris!" class="wf-button" name="submit"></input>
                            </div>
                            <em class="clearfix clearer"></em>
                        </div>
                    </li>
                    <li class="wf-counter" rel="undefined" style="display:  none !important;">
                        <div class="wf-contbox">
                            <div>
                                <span style="padding: 4px 6px 8px 24px; background: url(https://app.getresponse.com/images/core/webforms/countertemplates.png) no-repeat scroll left 0px transparent;"
                                class="wf-counterbox">
                                    <span class="wf-counterboxbg" style="padding: 4px 12px 8px 5px; background: url(https://app.getresponse.com/images/core/webforms/countertemplates.png) no-repeat scroll right -36px transparent;">
                                        <span class="wf-counterbox0" style="padding: 5px 0px;">abonné(s):</span>
                                        <span style="padding: 5px;" name="https://app.getresponse.com/display_subscribers_count.js?campaign_name=coolamnews&var=0"
                                        class="wf-counterbox1 wf-counterq">0</span>
                                        <span style="padding: 5px 0px;" class="wf-counterbox2"></span>
                                    </span>
                                </span>
                            </div>
                        </div>
                    </li>
                    <li class="wf-captcha" rel="undefined" style="display:  none !important;">
                        <div wf-captchaerror="Incorrect, veuillez réessayer" wf-captchasound="Entrez les chiffres que vous entendez:"
                        wf-captchaword="Entrez les mots ci-dessus:" class="wf-contbox wf-captcha-1"
                        id="wf-captcha-1"></div>
                    </li>
                    <li class="wf-privacy" rel="undefined" style="display:  block !important;">
                        <div class="wf-contbox">
                            <div>
                                <a style="height: 18px ! important; display: inline ! important;" target="_blank"
                                class="wf-privacy wf-privacyico" href="http://www.getresponse.com/permission-seal?lang=en">Nous respectons votre vie privée<em class="clearfix clearer"></em></a>
                            </div>
                            <em class="clearfix clearer"></em>
                        </div>
                    </li>
                    <li class="wf-poweredby" rel="temporary" style="display:  none !important;">
                        <div class="wf-contbox">
                            <div>
                                <span style="display:  none !important;" class="wf-poweredby wf-poweredbyico">
                                    <a target="_blank" style="display:  inline !important; color: inherit ! important;"
                                    class="wf-poweredbylink wf-poweredby" href="http://www.getresponse.com/">Email Marketing</a>by GetResponse</span>
                            </div>
                        </div>
                    </li>
                </ul>
            </div>
            <div id="WFIfooter" class="wf-footer el" style="height: 65px; display:  none !important;">
                <div class="actTinyMceElBodyContent">
                    <p></p>
                </div>
                <em class="clearfix clearer"></em>
            </div>
        </div>
        <input type="hidden" name="webform_id" value="12269205" />
    </form>
</div>
<script type="text/javascript" src="http://app.getresponse.com/view_webform.js?wid=12269205&mg_param1=1&u=npCL"></script>
			</div>
				</div>
	</div></div><!-- .widget /--><div id="ads300_250-widget-2" class="widget ads300_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads300-250">
								<div class="ad-cell">
				<a href="http://www.haibahem.org/donations_fr.php"  >					<img src=" http://coolamnews.com/wp-content/uploads/2015/10/vet-lunet-300-250.gif " alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--><div id="video-widget-1" class="widget video-widget"><div class="widget-top"><h4>Bienvenue sur Coolamnews		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
				
		
		
	</div></div><!-- .widget /--><div id="ads160_600-widget-2" class="widget ads160_600-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads160-600">
								<div class="ad-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- annonce 6 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-6950068581596604"
     data-ad-slot="1299516776"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	</div></div><!-- .widget /--><div id="widget-easy-twitter-feed-widget-kamn-2" class="widget widget-easy-twitter-feed-widget-kamn">		<div class="widget-easy-twitter-feed-widget-global-wrapper">
			<div class="widget-easy-twitter-feed-widget-container">

				<div class="row">
				  <div class="col-lg-12">
					<div class="widget-top"><h4><span>@coolamnews</span></h4><div class="stripe-line"></div></div>
						<div class="widget-container">				  </div>
				</div>

	          	<div class="widget-easy-twitter-feed-widget-row">
		          	<div class="widget-easy-twitter-feed-widget-col">
			          <div class="twitterwidget widget-easy-twitter-feed-widget-kamn-2">
						<a class="twitter-timeline" width="300" height="250" href="https://twitter.com/twitterdev" data-widget-id="528104149196341248" data-screen-name="" data-show-replies="true" data-theme="light" data-link-color="" data-border-color="" data-chrome="" data-tweet-limit="5">Tweets by @</a>
			          </div>
	          		</div>
          		</div>

          	</div> <!-- End .widget-global-wrapper -->
        </div>

</div></div><!-- .widget /--><div id="posts-list-widget-4" class="widget posts-list"><div class="widget-top"><h4>Articles les plus lus		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
								<li >
						
				<div class="post-thumbnail">
					<a href="http://coolamnews.com/cette-israelienne-qui-a-fuit-son-pays-veut-desormais-sa-destruction/" title="Permaliens vers Cette Israélienne qui a fui son pays veut désormais sa destruction" rel="bookmark"><img width="55" height="55" src="http://coolamnews.com/wp-content/uploads/2016/10/téléchargement-72-55x55.jpg" class="attachment-tie-small" alt="Cette Israélienne qui a fui son pays veut désormais sa destruction" title="Cette Israélienne qui a fui son pays veut désormais sa destruction" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://coolamnews.com/cette-israelienne-qui-a-fuit-son-pays-veut-desormais-sa-destruction/" title="Cette Israélienne qui a fui son pays veut désormais sa destruction">Cette Israélienne qui a fui son pays veut désormais sa destruction</a></h3>
				 <span class="date"><span>26 octobre 2016</span></span>
			</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://coolamnews.com/leglise-evangelique-lutherienne-demande-lexpulsion-de-tous-les-juifs-de-judee-samarie/" title="Permaliens vers L&rsquo;église évangélique luthérienne demande l&rsquo;expulsion de tous les Juifs de Judée Samarie" rel="bookmark"><img width="55" height="55" src="http://coolamnews.com/wp-content/uploads/2016/08/Screen-Shot-2016-08-12-at-3.40.42-PM-55x55.png" class="attachment-tie-small" alt="L&rsquo;église évangélique luthérienne demande l&rsquo;expulsion de tous les Juifs de Judée Samarie" title="L&rsquo;église évangélique luthérienne demande l&rsquo;expulsion de tous les Juifs de Judée Samarie" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://coolamnews.com/leglise-evangelique-lutherienne-demande-lexpulsion-de-tous-les-juifs-de-judee-samarie/" title="L&rsquo;église évangélique luthérienne demande l&rsquo;expulsion de tous les Juifs de Judée Samarie">L&rsquo;église évangélique luthérienne demande l&rsquo;expulsion de tous les Juifs de Judée Samarie</a></h3>
				 <span class="date"><span>16 août 2016</span></span>
			</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://coolamnews.com/le-maire-adjoint-de-nogent-sur-oise-accuse-m-valls-de-parti-pris-en-faveur-des-juifs/" title="Permaliens vers Le Maire adjoint de Nogent-sur-Oise accuse M. Valls de &laquo;&nbsp;parti-pris en faveur des Juifs&nbsp;&raquo;" rel="bookmark"><img width="55" height="55" src="http://coolamnews.com/wp-content/uploads/2016/03/714127-55x55.jpg" class="attachment-tie-small" alt="Le Maire adjoint de Nogent-sur-Oise accuse M. Valls de &laquo;&nbsp;parti-pris en faveur des Juifs&nbsp;&raquo;" title="Le Maire adjoint de Nogent-sur-Oise accuse M. Valls de &laquo;&nbsp;parti-pris en faveur des Juifs&nbsp;&raquo;" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://coolamnews.com/le-maire-adjoint-de-nogent-sur-oise-accuse-m-valls-de-parti-pris-en-faveur-des-juifs/" title="Le Maire adjoint de Nogent-sur-Oise accuse M. Valls de &laquo;&nbsp;parti-pris en faveur des Juifs&nbsp;&raquo;">Le Maire adjoint de Nogent-sur-Oise accuse M. Valls de &laquo;&nbsp;parti-pris en faveur des Juifs&nbsp;&raquo;</a></h3>
				 <span class="date"><span>29 mars 2016</span></span>
			</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://coolamnews.com/cette-chercheuse-britannique-deteste-tellement-israel-quelle-a-refuse-un-prix-scientifique-israelien-dun-million-de-dollars/" title="Permaliens vers Cette chercheuse britannique déteste tellement Israël qu&rsquo;elle a refusé un prix scientifique israélien d&rsquo;un million de dollars!" rel="bookmark"><img width="55" height="55" src="http://coolamnews.com/wp-content/uploads/2016/05/catherine_hall-954c8-55x55.jpg" class="attachment-tie-small" alt="Cette chercheuse britannique déteste tellement Israël qu&rsquo;elle a refusé un prix scientifique israélien d&rsquo;un million de dollars!" title="Cette chercheuse britannique déteste tellement Israël qu&rsquo;elle a refusé un prix scientifique israélien d&rsquo;un million de dollars!" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://coolamnews.com/cette-chercheuse-britannique-deteste-tellement-israel-quelle-a-refuse-un-prix-scientifique-israelien-dun-million-de-dollars/" title="Cette chercheuse britannique déteste tellement Israël qu&rsquo;elle a refusé un prix scientifique israélien d&rsquo;un million de dollars!">Cette chercheuse britannique déteste tellement Israël qu&rsquo;elle a refusé un prix scientifique israélien d&rsquo;un million de dollars!</a></h3>
				 <span class="date"><span>23 mai 2016</span></span>
			</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://coolamnews.com/pour-melenchon-le-seul-communautarisme-condamnable-est-celui-des-juifs/" title="Permaliens vers Pour Mélenchon, le seul communautarisme condamnable est celui des Juifs" rel="bookmark"><img width="55" height="55" src="http://coolamnews.com/wp-content/uploads/2016/05/capture_decran_2016-05-27_a_17.50.31-55x55.png" class="attachment-tie-small" alt="Pour Mélenchon, le seul communautarisme condamnable est celui des Juifs" title="Pour Mélenchon, le seul communautarisme condamnable est celui des Juifs" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://coolamnews.com/pour-melenchon-le-seul-communautarisme-condamnable-est-celui-des-juifs/" title="Pour Mélenchon, le seul communautarisme condamnable est celui des Juifs">Pour Mélenchon, le seul communautarisme condamnable est celui des Juifs</a></h3>
				 <span class="date"><span>29 mai 2016</span></span>
			</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="ads120_90-widget-3" class="widget ads120_90-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads120-90">
								<div class="ad-cell">
				<form action="http://www.google.fr" id="cse-search-box" target="_blank">
  <div>
    <input type="hidden" name="cx" value="partner-pub-6950068581596604:4703274776" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="text" name="q" size="55" />
    <input type="submit" name="sa" value="Rechercher" />
  </div>
</form>

<script type="text/javascript" src="http://www.google.fr/coop/cse/brand?form=cse-search-box&amp;lang=fr"></script>

			</div>
																															</div>
	</div></div><!-- .widget /--></aside>	<div class="clear"></div>
</div><!-- .container /-->
<div class="ads-bottom">				<script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = " 	  ";
			if ( adWidth >= 768 ) {
			  google_ad_slot	= "";
			  google_ad_width	= 728;
			  google_ad_height 	= 90;
			} else  if ( adWidth >= 468 ) {
			  google_ad_slot	= "";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "";
			  google_ad_width 	= 300;
			  google_ad_height 	= 250;
			}
		</script>
		<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>
<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-4c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="posts-list-widget-1" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Articles les plus lus		</h4></div>
						<div class="footer-widget-container">				<ul>
								<li >
						
				<div class="post-thumbnail">
					<a href="http://coolamnews.com/cette-israelienne-qui-a-fuit-son-pays-veut-desormais-sa-destruction/" title="Permaliens vers Cette Israélienne qui a fui son pays veut désormais sa destruction" rel="bookmark"><img width="55" height="55" src="http://coolamnews.com/wp-content/uploads/2016/10/téléchargement-72-55x55.jpg" class="attachment-tie-small" alt="Cette Israélienne qui a fui son pays veut désormais sa destruction" title="Cette Israélienne qui a fui son pays veut désormais sa destruction" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://coolamnews.com/cette-israelienne-qui-a-fuit-son-pays-veut-desormais-sa-destruction/" title="Cette Israélienne qui a fui son pays veut désormais sa destruction">Cette Israélienne qui a fui son pays veut désormais sa destruction</a></h3>
				 <span class="date"><span>26 octobre 2016</span></span>
			</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://coolamnews.com/leglise-evangelique-lutherienne-demande-lexpulsion-de-tous-les-juifs-de-judee-samarie/" title="Permaliens vers L&rsquo;église évangélique luthérienne demande l&rsquo;expulsion de tous les Juifs de Judée Samarie" rel="bookmark"><img width="55" height="55" src="http://coolamnews.com/wp-content/uploads/2016/08/Screen-Shot-2016-08-12-at-3.40.42-PM-55x55.png" class="attachment-tie-small" alt="L&rsquo;église évangélique luthérienne demande l&rsquo;expulsion de tous les Juifs de Judée Samarie" title="L&rsquo;église évangélique luthérienne demande l&rsquo;expulsion de tous les Juifs de Judée Samarie" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://coolamnews.com/leglise-evangelique-lutherienne-demande-lexpulsion-de-tous-les-juifs-de-judee-samarie/" title="L&rsquo;église évangélique luthérienne demande l&rsquo;expulsion de tous les Juifs de Judée Samarie">L&rsquo;église évangélique luthérienne demande l&rsquo;expulsion de tous les Juifs de Judée Samarie</a></h3>
				 <span class="date"><span>16 août 2016</span></span>
			</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://coolamnews.com/le-maire-adjoint-de-nogent-sur-oise-accuse-m-valls-de-parti-pris-en-faveur-des-juifs/" title="Permaliens vers Le Maire adjoint de Nogent-sur-Oise accuse M. Valls de &laquo;&nbsp;parti-pris en faveur des Juifs&nbsp;&raquo;" rel="bookmark"><img width="55" height="55" src="http://coolamnews.com/wp-content/uploads/2016/03/714127-55x55.jpg" class="attachment-tie-small" alt="Le Maire adjoint de Nogent-sur-Oise accuse M. Valls de &laquo;&nbsp;parti-pris en faveur des Juifs&nbsp;&raquo;" title="Le Maire adjoint de Nogent-sur-Oise accuse M. Valls de &laquo;&nbsp;parti-pris en faveur des Juifs&nbsp;&raquo;" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://coolamnews.com/le-maire-adjoint-de-nogent-sur-oise-accuse-m-valls-de-parti-pris-en-faveur-des-juifs/" title="Le Maire adjoint de Nogent-sur-Oise accuse M. Valls de &laquo;&nbsp;parti-pris en faveur des Juifs&nbsp;&raquo;">Le Maire adjoint de Nogent-sur-Oise accuse M. Valls de &laquo;&nbsp;parti-pris en faveur des Juifs&nbsp;&raquo;</a></h3>
				 <span class="date"><span>29 mars 2016</span></span>
			</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://coolamnews.com/cette-chercheuse-britannique-deteste-tellement-israel-quelle-a-refuse-un-prix-scientifique-israelien-dun-million-de-dollars/" title="Permaliens vers Cette chercheuse britannique déteste tellement Israël qu&rsquo;elle a refusé un prix scientifique israélien d&rsquo;un million de dollars!" rel="bookmark"><img width="55" height="55" src="http://coolamnews.com/wp-content/uploads/2016/05/catherine_hall-954c8-55x55.jpg" class="attachment-tie-small" alt="Cette chercheuse britannique déteste tellement Israël qu&rsquo;elle a refusé un prix scientifique israélien d&rsquo;un million de dollars!" title="Cette chercheuse britannique déteste tellement Israël qu&rsquo;elle a refusé un prix scientifique israélien d&rsquo;un million de dollars!" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://coolamnews.com/cette-chercheuse-britannique-deteste-tellement-israel-quelle-a-refuse-un-prix-scientifique-israelien-dun-million-de-dollars/" title="Cette chercheuse britannique déteste tellement Israël qu&rsquo;elle a refusé un prix scientifique israélien d&rsquo;un million de dollars!">Cette chercheuse britannique déteste tellement Israël qu&rsquo;elle a refusé un prix scientifique israélien d&rsquo;un million de dollars!</a></h3>
				 <span class="date"><span>23 mai 2016</span></span>
			</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://coolamnews.com/pour-melenchon-le-seul-communautarisme-condamnable-est-celui-des-juifs/" title="Permaliens vers Pour Mélenchon, le seul communautarisme condamnable est celui des Juifs" rel="bookmark"><img width="55" height="55" src="http://coolamnews.com/wp-content/uploads/2016/05/capture_decran_2016-05-27_a_17.50.31-55x55.png" class="attachment-tie-small" alt="Pour Mélenchon, le seul communautarisme condamnable est celui des Juifs" title="Pour Mélenchon, le seul communautarisme condamnable est celui des Juifs" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://coolamnews.com/pour-melenchon-le-seul-communautarisme-condamnable-est-celui-des-juifs/" title="Pour Mélenchon, le seul communautarisme condamnable est celui des Juifs">Pour Mélenchon, le seul communautarisme condamnable est celui des Juifs</a></h3>
				 <span class="date"><span>29 mai 2016</span></span>
			</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="news-pic-widget-3" class="footer-widget news-pic"><div class="footer-widget-top"><h4>En images		</h4></div>
						<div class="footer-widget-container">				
					<div class="post-thumbnail">
				<a class="ttip" title="Plus de 400 mini-Albert-Einstein défilent à Toronto. Par Bely" href="http://coolamnews.com/plus-de-400-mini-albert-einstein-defilent-a-toronto-par-bely/" ><img width="55" height="55" src="http://coolamnews.com/wp-content/uploads/2017/04/recordbattu2-55x55.png" class="attachment-tie-small" alt="Plus de 400 mini-Albert-Einstein défilent à Toronto. Par Bely" title="Plus de 400 mini-Albert-Einstein défilent à Toronto. Par Bely" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Le Président libanais Aoun chute comme une pierre au sommet arabe" href="http://coolamnews.com/le-president-libanais-aoun-chute-comme-une-pierre-au-sommet-arabe/" ><img width="55" height="55" src="http://coolamnews.com/wp-content/uploads/2017/03/aoun1-55x55.jpg" class="attachment-tie-small" alt="Le Président libanais Aoun chute comme une pierre au sommet arabe" title="Le Président libanais Aoun chute comme une pierre au sommet arabe" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Chapeau à France 24  pour son« Web-Doc » d’une jeune juive qui n’en est jamais revenue. Par Bely" href="http://coolamnews.com/chapeau-a-france-24-pour-son-web-doc-dune-jeune-juive-qui-nen-est-jamais-revenue-par-bely/" ><img width="55" height="55" src="http://coolamnews.com/wp-content/uploads/2017/03/loiuse-55x55.jpg" class="attachment-tie-small" alt="Chapeau à France 24  pour son« Web-Doc » d’une jeune juive qui n’en est jamais revenue. Par Bely" title="Chapeau à France 24  pour son« Web-Doc » d’une jeune juive qui n’en est jamais revenue. Par Bely" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="« Un sac de billes » : le scénariste évoque Israël, son Alyah, son judaïsme  " href="http://coolamnews.com/un-sac-de-billes-le-scenariste-evoque-israel-son-alyah-son-judaisme/" ><img width="55" height="55" src="http://coolamnews.com/wp-content/uploads/2017/03/Sac-55x55.jpg" class="attachment-tie-small" alt="« Un sac de billes » : le scénariste évoque Israël, son Alyah, son judaïsme  " title="« Un sac de billes » : le scénariste évoque Israël, son Alyah, son judaïsme  " /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="L’étrange question du correspondant du Figaro en faveur de « l’Etat de Palestine »" href="http://coolamnews.com/letrange-question-du-correspondant-du-figaro-en-faveur-de-letat-de-palestine/" ><img width="55" height="55" src="http://coolamnews.com/wp-content/uploads/2017/03/fig-55x55.jpg" class="attachment-tie-small" alt="L’étrange question du correspondant du Figaro en faveur de « l’Etat de Palestine »" title="L’étrange question du correspondant du Figaro en faveur de « l’Etat de Palestine »" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Il va clouer le bec des représentants arabes au Conseil des Droits de l’Homme" href="http://coolamnews.com/il-va-clouer-le-bec-des-representants-arabes-au-conseil-des-droits-de-lhomme/" ><img width="55" height="55" src="http://coolamnews.com/wp-content/uploads/2017/03/UNW-55x55.jpg" class="attachment-tie-small" alt="Il va clouer le bec des représentants arabes au Conseil des Droits de l’Homme" title="Il va clouer le bec des représentants arabes au Conseil des Droits de l’Homme" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Obispo fait irruption sur scène et chante en hébreu avec Idan Raichel" href="http://coolamnews.com/obispo-fait-irruption-sur-scene-et-chante-en-hebreu-avec-idan-raichel/" ><img width="55" height="55" src="http://coolamnews.com/wp-content/uploads/2017/03/Obispo-55x55.jpg" class="attachment-tie-small" alt="Obispo fait irruption sur scène et chante en hébreu avec Idan Raichel" title="Obispo fait irruption sur scène et chante en hébreu avec Idan Raichel" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Un prédicateur palestinien de la mosquée Al Aqsa met en garde Marine le Pen" href="http://coolamnews.com/un-predicateur-palestinien-de-la-mosquee-al-aqsa-met-en-garde-marine-le-pen/" ><img width="55" height="55" src="http://coolamnews.com/wp-content/uploads/2017/03/le-p-55x55.jpg" class="attachment-tie-small" alt="Un prédicateur palestinien de la mosquée Al Aqsa met en garde Marine le Pen" title="Un prédicateur palestinien de la mosquée Al Aqsa met en garde Marine le Pen" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Après l&rsquo;audition, le Casting fait son Show&#8230;en Israël" href="http://coolamnews.com/apres-laudition-le-casting-fait-son-show-en-israel/" ><img width="55" height="55" src="http://coolamnews.com/wp-content/uploads/2017/03/Casting-55x55.jpg" class="attachment-tie-small" alt="Après l&rsquo;audition, le Casting fait son Show&#8230;en Israël" title="Après l&rsquo;audition, le Casting fait son Show&#8230;en Israël" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Regardez la chanson israélienne pour l&rsquo;Eurovision 2017" href="http://coolamnews.com/regardez-la-chanson-israelienne-pour-leurovision-2017/" ><img width="55" height="55" src="http://coolamnews.com/wp-content/uploads/2017/03/i-55x55.jpg" class="attachment-tie-small" alt="Regardez la chanson israélienne pour l&rsquo;Eurovision 2017" title="Regardez la chanson israélienne pour l&rsquo;Eurovision 2017" /></a>
			</div><!-- post-thumbnail /-->
		
		
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="posts-list-widget-3" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Derniers articles		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li >
		<h3><a href="http://coolamnews.com/les-touristes-chinois-de-plus-en-plus-nombreux-en-israel/">Les touristes chinois de plus en plus nombreux en Israël</a></h3>
	 <span class="date"><span>2 avril 2017</span></span>
</li>
<li >
		<h3><a href="http://coolamnews.com/plaques-dimmatriculation-a-8-chiffres-en-juin-en-israel/">Plaques d’immatriculation à 8 chiffres en juin en Israël</a></h3>
	 <span class="date"><span>2 avril 2017</span></span>
</li>
<li >
		<h3><a href="http://coolamnews.com/100-bouteilles-dalcool-appartenant-a-des-soldats-britanniques-de-14-18-retrouvees-en-israel/">100 bouteilles d’alcool appartenant à des soldats britanniques de 14-18  retrouvées en Israël</a></h3>
	 <span class="date"><span>2 avril 2017</span></span>
</li>
<li >
		<h3><a href="http://coolamnews.com/laide-militaire-americaine-a-legypte-se-poursuivra/">L’aide militaire américaine à l’Egypte se poursuivra</a></h3>
	 <span class="date"><span>2 avril 2017</span></span>
</li>
<li >
		<h3><a href="http://coolamnews.com/attentat-de-londres-tous-les-suspects-liberes/">Attentat de Londres: tous les suspects libérés</a></h3>
	 <span class="date"><span>2 avril 2017</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="comments_avatar-widget-1" class="footer-widget comments-avatar"><div class="footer-widget-top"><h4>Derniers commentaires		</h4></div>
						<div class="footer-widget-container">			<ul>	
			<li>
		<div class="post-thumbnail">
			<img alt='' src='http://1.gravatar.com/avatar/aecf96b5fb2b3a6452803a1e3d43d8de?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/aecf96b5fb2b3a6452803a1e3d43d8de?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />		</div>
		<a href="http://coolamnews.com/irak-ces-saints-juifs-qui-exaucent-les-prieres-des-musulmans/#comment-113210">
		Stéphane Chouchana: Qu'est ce qui est faux ?... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://2.gravatar.com/avatar/863c40d6f565dc1f1db9468b8287c224?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/863c40d6f565dc1f1db9468b8287c224?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />		</div>
		<a href="http://coolamnews.com/irak-ces-saints-juifs-qui-exaucent-les-prieres-des-musulmans/#comment-113209">
		Cathy Genevois: Faux !!!!... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://2.gravatar.com/avatar/e5efbf9aed04d78dbdd38574c423f96c?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e5efbf9aed04d78dbdd38574c423f96c?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />		</div>
		<a href="http://coolamnews.com/irak-ces-saints-juifs-qui-exaucent-les-prieres-des-musulmans/#comment-113206">
		Marphisa Rousseau: Vestiges d'un autre temps....... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://1.gravatar.com/avatar/1b794b8b21d3baa412c79a6ca600b651?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1b794b8b21d3baa412c79a6ca600b651?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />		</div>
		<a href="http://coolamnews.com/attaque-au-couteau-a-jerusalem-3-blesses-legers/#comment-113205">
		Ixiane la parpaillote: neutralisé ... ça veut dire attrapé et relâché ???... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://1.gravatar.com/avatar/1b794b8b21d3baa412c79a6ca600b651?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1b794b8b21d3baa412c79a6ca600b651?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />		</div>
		<a href="http://coolamnews.com/cet-ancien-soldat-israelien-considere-que-les-vrais-terroristes-sont-chez-tsahal/#comment-113204">
		Ixiane la parpaillote: Et que fait le gouvernement contre les ordures de ce genre ?... </a>
	</li>
		</ul>
	</div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				
		<div class="alignleft">
					</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->
<script type="text/javascript">window._taboola = window._taboola || [];
_taboola.push({flush: true});</script><!-- Powered by WPtouch Pro: 3.7.9 --><!-- Scroll Triggered Boxes v2.0.2 - https://wordpress.org/plugins/scroll-triggered-boxes/-->			<div class="stb-container stb-bottom-center-container">
				<div class="scroll-triggered-box stb stb-31628 stb-bottom-center"
				     id="stb-31628"
				     style="display: none;">
					<div class="stb-content">
						<p style="text-align: center;"><span style="font-size: 12pt;"><img class="aligncenter size-full wp-image-1538" src="http://www.patriotreport.us/wp-content/uploads/2014/08/like-this-please-share.png" alt="like this" width="217" height="24" /></span></p>
<p style="text-align: center;">
</p>
<p style="text-align: center;"><span style="font-size: 10pt;"><img class="aligncenter size-full wp-image-1539" src="http://www.patriotreport.us/wp-content/uploads/2014/08/share-this-on-facebook.png" alt="share this on facebook" width="179" height="20" /></span></p>
<p><script>// <![CDATA[
function fbs_click(width, height) {
    var leftPosition, topPosition;
    //Allow for borders.
    leftPosition = (window.screen.width / 2) - ((width / 2) + 10);
    //Allow for title and status bars.
    topPosition = (window.screen.height / 2) - ((height / 2) + 50);
    var windowFeatures = "status=no,height=" + height + ",width=" + width + ",resizable=yes,left=" + leftPosition + ",top=" + topPosition + ",screenX=" + leftPosition + ",screenY=" + topPosition + ",toolbar=no,menubar=no,scrollbars=no,location=no,directories=no";
    u=location.href;
    t=document.title;
    window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&#038;t='+encodeURIComponent(t),'sharer', windowFeatures);
    return false;
}
// ]]></script><a href="http://www.facebook.com/share.php?u=&lt;full page url to share" target="_blank"><img class="aligncenter" src="http://www.patriotreport.us/wp-content/uploads/2014/08/share-on-facebook.png" alt="Facebook" /></a></p>
					</div>
					<span class="stb-close">&times;</span>
				</div>
			</div>
			<div id="stb-overlay"></div><!-- / Scroll Triggered Box --><script type='text/javascript' src='http://coolamnews.com/wp-content/plugins/akismet/_inc/form.js?ver=3.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPtouchResponsiveImages = {"ajaxurl":"http:\/\/coolamnews.com\/wp-admin\/admin-ajax.php","nonce":"762b12d504"};
/* ]]> */
</script>
<script type='text/javascript' src='http://coolamnews.com/wp-content/wptouch-data/extensions/responsive-images/wptouch-responsive.js?ver=acb766c6067f046105f8b1263b9e5172'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/coolamnews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://coolamnews.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://coolamnews.com/wp-content/themes/sahifa/js/tie-scripts.js?ver=4.3.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var STB_Global_Options = {"testMode":""};
var STB_Box_Options = {"31628":{"id":31628,"title":"pop","trigger":"percentage","triggerPercentage":50,"triggerElementSelector":"","animation":"fade","cookieTime":0,"autoHide":false,"autoShow":true,"position":"bottom-center","minimumScreenWidth":330}};
/* ]]> */
</script>
<script type='text/javascript' src='http://coolamnews.com/wp-content/plugins/scroll-triggered-boxes/assets/js/script.min.js?ver=2.0.2'></script>
<script type='text/javascript' src='http://coolamnews.com/wp-content/plugins/easy-twitter-feed-widget/lib/js/widget-easy-twitter-feed-widget.js?ver=1.0'></script>
<script type='text/javascript' src='http://coolamnews.com/wp-content/plugins/wp-social-sharing/static/socialshare.js?ver=1.5'></script>
<script type='text/javascript' src='http://coolamnews.com/wp-includes/js/comment-reply.min.js?ver=4.3.9'></script>
<script type='text/javascript' src='http://coolamnews.com/wp-content/plugins/facebook-page-feed-graph-api/js/responsive.js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
</script>
<!-- /AdRotate JS -->

</body>
</html>