<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>Météo : Pluie sur le nord | Coolamnews - Un nouveau regard sur Israël</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://coolamnews.com/xmlrpc.php" />
<meta property="og:title" content="Météo : Pluie sur le nord"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Quelques pluies locales sont attendues sur le nord du pays ce vendredi et demain samedi et se renfor..."/>
<meta property="og:url" content="http://coolamnews.com/meteo-pluie-sur-le-nord/"/>
<meta property="og:site_name" content="Coolamnews - Un nouveau regard sur Israël"/>
<link rel="alternate" type="application/rss+xml" title="Coolamnews - Un nouveau regard sur Israël &raquo; Flux" href="http://coolamnews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Coolamnews - Un nouveau regard sur Israël &raquo; Flux des commentaires" href="http://coolamnews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Coolamnews - Un nouveau regard sur Israël &raquo; Météo : Pluie sur le nord Flux des commentaires" href="http://coolamnews.com/meteo-pluie-sur-le-nord/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/coolamnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.6"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='news-style-css'  href='http://coolamnews.com/wp-content/plugins/vertical-news-scroller/css/newsscrollcss.css?ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='seed-wnb-css-css'  href='http://coolamnews.com/wp-content/plugins/wordpress-notification-bar/inc/css/seed_wnb.css?ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='wss-style-css'  href='http://coolamnews.com/wp-content/plugins/wss-company-whatsapp-sharing-button/style.css?ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='kamn-css-easy-twitter-feed-widget-css'  href='http://coolamnews.com/wp-content/plugins/easy-twitter-feed-widget/easy-twitter-feed-widget.css?ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://coolamnews.com/wp-content/themes/sahifa/style.css?ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='scroll-triggered-boxes-css'  href='http://coolamnews.com/wp-content/plugins/scroll-triggered-boxes/assets/css/styles.min.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-social-sharing-css'  href='http://coolamnews.com/wp-content/plugins/wp-social-sharing/static/socialshare.css?ver=1.5' type='text/css' media='all' />
<!-- This site uses the Google Analytics by Yoast plugin v5.4.6 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-55107852-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by Yoast -->
<script type='text/javascript' src='http://coolamnews.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://coolamnews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://coolamnews.com/wp-content/plugins/vertical-news-scroller/js/jv.js?ver=4.3.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var seed_wnb_js_localize = {"msg":"Le Fil Info en Direct","button_link":"http:\/\/coolamnews.com\/view-last-50-news\/","button_label":"Cliquez ici","button_target":"_self"};
/* ]]> */
</script>
<script type='text/javascript' src='http://coolamnews.com/wp-content/plugins/wordpress-notification-bar/inc/js/seed_wnb.js?ver=4.3.6'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://coolamnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://coolamnews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Intifada, Abbas, Hamas, un Etat&#8230;Ce que pensent réellement les Palestiniens' href='http://coolamnews.com/intifada-abbas-hamas-un-etat-ce-que-pensent-reellement-les-palestiniens/' />
<link rel='next' title='Attentats déjoués à Haïfa et à Jérusalem (Autorisé à publication)' href='http://coolamnews.com/attentats-dejoues-a-haifa-et-a-jerusalem-autorise-a-publication/' />
<link rel='canonical' href='http://coolamnews.com/meteo-pluie-sur-le-nord/' />
<link rel='shortlink' href='http://coolamnews.com/?p=103889' />

<!-- This site is using AdRotate v3.13.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	.g-2 {  margin: 0 auto; }
	.g-3 {  margin: 0 auto; }
	.g-4 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

		<style type="text/css">
			.ads {
				position: relative;
				text-align: center;
				clear: both;
			}
		</style><script type="text/javascript">window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u) {
	e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/coolamnews/loader.js');
</script><style type='text/css'>#bg_color { color:white; }
.wnb-bar-button {
  color:black;
  text-shadow:0 -1px 0 rgba(255,255,255,0.25);
  background-color:white;
}
#wnb-bar {
  color:white;
  position:fixed;
  background-color:#cc0d1d;
  background-image:-moz-linear-gradient(top,#cc0d1d,#aa0b18);
  background-image:-ms-linear-gradient(top,#cc0d1d,#aa0b18);
  background-image:-webkit-gradient(linear,0 0,0 100%,from(#cc0d1d),to(#aa0b18));
  background-image:-webkit-linear-gradient(top,#cc0d1d,#aa0b18);
  background-image:-o-linear-gradient(top,#cc0d1d,#aa0b18);
  background-image:linear-gradient(top,#cc0d1d,#aa0b18);
  background-repeat:repeat-x;
  filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='#cc0d1d',endColorstr='#aa0b18',GradientType=0);
}
</style><link rel="shortcut icon" href="http://coolamnews.com/wp-content/uploads/2014/07/logo-Can1-150x91.jpg" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://coolamnews.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://coolamnews.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://coolamnews.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://coolamnews.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://coolamnews.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Aller vers…'};
	var tie = {"ajaxurl":"http://coolamnews.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />

<style type="text/css" media="screen"> 
::-webkit-scrollbar {width: 8px; height:8px; }
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #37b8eb;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#37b8eb !important;
	}
	::-webkit-scrollbar-thumb{background-color:#37b8eb !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #37b8eb;}
	.search-block:after {border-right-color:#37b8eb;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #37b8eb;}

.background-cover{
	background-color:#cc2dcc !important;
	background-image : url('http://coolamnews.com/wp-content/uploads/2014/08/des-bleu3.jpg') !important;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://coolamnews.com/wp-content/uploads/2014/08/des-bleu3.jpg',sizingMethod='scale') !important;
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://coolamnews.com/wp-content/uploads/2014/08/des-bleu3.jpg',sizingMethod='scale')" !important;
}

</style> 

<style type="text/css">
/* Custom Styles for Box 31628 */
.stb-31628 {
background: #ffffff !important;
color: #020202 !important;
border-color: #020202 !important;
border-width: 1px !important;
max-width: 330px;
@media ( max-width: 330px ) { #stb-31628 { display: none !important; } }
}

</style>

</head>
<body id="top" class="single single-post postid-103889 single-format-standard">
 <
	<div class="background-cover"></div>
			<header id="theme-header" class="theme-header">
						<div class="top-nav">
							<span class="today-date">vendredi ,  23  décembre 2016</span>					
				<div class="top-menu"><ul id="menu-menu-top-israzoom" class="menu"><li id="menu-item-412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-412"><a href="http://coolamnews.com/contact/">Contact</a></li>
<li id="menu-item-413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-413"><a href="http://coolamnews.com/qui-sommes-nous/">Qui sommes-nous?</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform" action="http://coolamnews.com/">
							<button class="search-button" type="submit" value="Recherche"></button>	
							<input type="text" id="s" name="s" value="Recherche…" onfocus="if (this.value == 'Recherche…') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Recherche…';}"  />
						</form>
					</div><!-- .search-block /-->
		
	
			</div><!-- .top-menu /-->
			
		<div class="header-content">
			<div class="logo">
			<h2>								<a title="Coolamnews &#8211; Un nouveau regard sur Israël" href="http://coolamnews.com/">
					<img src="http://coolamnews.com/wp-content/uploads/2014/08/rsz_1rsz_1logo_png.png" alt="Coolamnews &#8211; Un nouveau regard sur Israël" /><strong>Coolamnews &#8211; Un nouveau regard sur Israël Toute l&#039;actualité de l&#039;Etat hébreu en direct</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">					<div class="g g-3"><div class="g-single a-10"><a class="gofollow" data-track="MTAsMywxLDYw" href="http://www.sonigo.eu/" ><img
src="http://coolamnews.com/wp-content/uploads/2016/06/banner_sonigo_980X110.gif" /></a>
</div></div>				</div>			<div class="clear"></div>
		</div>	
													<nav id="main-nav">
				<div class="container">
					<div class="main-menu"><ul id="menu-menu-israzoom" class="menu"><li id="menu-item-1016" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://coolamnews.com">Accueil</a></li>
<li id="menu-item-737" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://coolamnews.com/view-last-50-news/">Toutes les dernières infos</a></li>
<li id="menu-item-739" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://coolamnews.com/category/a-la-une/">A la Une</a></li>
<li id="menu-item-406" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://coolamnews.com/category/actualite/">Les News</a></li>
<li id="menu-item-407" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://coolamnews.com/category/video-buzz/">Vidéos buzz</a></li>
<li id="menu-item-4268" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://coolamnews.com/category/opinions/">Opinions</a></li>
<li id="menu-item-738" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://coolamnews.com/qui-sommes-nous/">Qui sommes-nous?</a></li>
<li id="menu-item-44873" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://coolamnews.com/partenaires/">Partenaires</a></li>
<li id="menu-item-66318" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://coolamnews.com/annonceurs/">Annonceurs</a></li>
</ul></div>									</div>
			</nav><!-- .main-nav /-->
			                         <div id="TOP-Ads-Sidebar">
                         <div id="text-4"> 			<div class="textwidget">&nbsp;
<center><div class="g g-2"><div class="g-single a-21"><a href="http://www.landing.serialkolors.com/samarie/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.landing.serialkolors.com/samarie/', '');" class="gofollow" data-track="MjEsMiwxLDYw"><img alt="tourisme en Israël" src="http://coolamnews.com/wp-content/uploads/2016/08/980-110-excursion-samarie.gif" /></a></div></div></center>
&nbsp;</div>
		</div>
                            <div style="clear:both"></div>
                         </div>
		</header><!-- #header /-->
	
		
	<div id="main-content" class="container">
	<div class="content">
				
	
		
				
				
		<div class="ads-post">				<script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "pub-6950068581596604 	  ";
			 if ( adWidth >= 468 ) {
			  google_ad_slot	= "8683182777";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "";
			  google_ad_width 	= 300;
			  google_ad_height 	= 250;
			}
		</script>
		<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>				
		<article class="post-listing post-103889 post type-post status-publish format-standard hentry category-uncategorized">
					<div class="single-post-thumb">
					</div>
		
		

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Météo : Pluie sur le nord</span></h1>

						
<p class="post-meta">
	
		
	<span>23 décembre 2016</span>	
	
</p>
<div class="clear"></div>

				<div class="entry">
										
					<!--WhatsApp Share for WordPress:https://www.wsscompany.com.ve/ --><div class="wss_container" style="background-color:#5cbe4a"><a href="whatsapp://send?text=Météo : Pluie sur le nord - http%3A%2F%2Fcoolamnews.com%2Fmeteo-pluie-sur-le-nord%2F" class="wss">Partager sur Whatsapp</a></div><!-- Soit il n'y a pas de bannières, ils sont desactivées ou pas qualifiées pour cet endroit! -->
<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:left;margin:10px 10px 10px 0;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- annonce 4 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6950068581596604"
     data-ad-slot="5869317179"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p>Quelques pluies locales sont attendues sur le nord du pays ce vendredi et demain samedi et se renforceront à partir de dimanche. Il fera cette après-midi 13 à Jérusalem, 18 à Tel-Aviv, Ashdod et Ashkelon, 17 à Netanya, Beersheva et Tibériade, 21 à la Mer morte et à Eilat.</p>

<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloc 1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6950068581596604"
     data-ad-slot="8047824777"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div><div id="taboola-below-article"></div><div id="taboola-below-article-second"></div><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});
window._taboola = window._taboola || [];
_taboola.push({mode:'organic-thumbnails-a', container:'taboola-below-article-second', placement:'below-article-2nd', target_type: 'mix'});</script>		<div class="social-sharing ">
				        <a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fcoolamnews.com%2Fmeteo-pluie-sur-le-nord%2F" onclick="return ss_plugin_loadpopup_js(this); __gaTracker('send', 'event', 'outbound-article', 'http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fcoolamnews.com%2Fmeteo-pluie-sur-le-nord%2F', 'Partager sur Facebook');" rel="external nofollow" class="button-facebook"  target="_blank">Partager sur Facebook</a><a href="http://twitter.com/intent/tweet/?text=M%C3%A9t%C3%A9o%C2%A0%3A+Pluie+sur+le+nord&url=http%3A%2F%2Fcoolamnews.com%2Fmeteo-pluie-sur-le-nord%2F" onclick="return ss_plugin_loadpopup_js(this); __gaTracker('send', 'event', 'outbound-article', 'http://twitter.com/intent/tweet/?text=M%C3%A9t%C3%A9o%C2%A0%3A+Pluie+sur+le+nord&amp;url=http%3A%2F%2Fcoolamnews.com%2Fmeteo-pluie-sur-le-nord%2F', 'Partager sur Twitter');" rel="external nofollow" class="button-twitter"  target="_blank">Partager sur Twitter</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fcoolamnews.com%2Fmeteo-pluie-sur-le-nord%2F" onclick="return ss_plugin_loadpopup_js(this); __gaTracker('send', 'event', 'outbound-article', 'https://plus.google.com/share?url=http%3A%2F%2Fcoolamnews.com%2Fmeteo-pluie-sur-le-nord%2F', 'Partager sur Google+');" rel="external nofollow" class="button-googleplus"  target="_blank">Partager sur Google+</a>	        	    </div>
	    										
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2016-12-23</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://coolamnews.com/author/redaction-de-coolamnews/" title="Articles par Redaction de CoolAmNews" rel="author">Redaction de CoolAmNews</a></strong></div>
								
				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
		<div class="ads-post">				<script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "pub-6950068581596604 	  ";
			 if ( adWidth >= 468 ) {
			  google_ad_slot	= "";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "8047824777";
			  google_ad_width 	= 300;
			  google_ad_height 	= 250;
			}
		</script>
		<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>		
				
		<section id="author-box">
			<div class="block-head">
				<h3>A propos de  Redaction de CoolAmNews </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
					<div class="author-avatar">
		<img alt='' src='http://2.gravatar.com/avatar/bc009e74584b8cc194dc831d85d37d9e?s=60&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/bc009e74584b8cc194dc831d85d37d9e?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />	</div><!-- #author-avatar -->
			<div class="author-description">
			La rédaction de CoolAmNews est composée de professionnels des médias, contactez-nous ci-dessous!		</div><!-- #author-description -->
		
		<div class="author-social">
				
				
							
							
				
													
		</div>
		<div class="clear"></div>
				</div>
		</section><!-- #author-box -->
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://coolamnews.com/intifada-abbas-hamas-un-etat-ce-que-pensent-reellement-les-palestiniens/" rel="prev"><span>Précédent :</span> Intifada, Abbas, Hamas, un Etat&#8230;Ce que pensent réellement les Palestiniens</a></div>
			<div class="post-next"><a href="http://coolamnews.com/attentats-dejoues-a-haifa-et-a-jerusalem-autorise-a-publication/" rel="next"><span>Suivant :</span> Attentats déjoués à Haïfa et à Jérusalem (Autorisé à publication)</a></div>
		</div><!-- .post-navigation -->
			
			<section id="related_posts">
		<div class="block-head">
			<h3>Ces autres articles pourraient vous intéresser</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<h3><a href="http://coolamnews.com/extension-de-la-detention-du-depute-arabe-accuse-de-collusion-avec-le-hamas/" title="Permaliens vers Extension de la détention du député arabe accusé de collusion avec le Hamas" rel="bookmark">Extension de la détention du député arabe accusé de collusion avec le Hamas</a></h3>
				<p class="post-meta"><span>23 décembre 2016</span></p>
			</div>
						<div class="related-item">
							
				<h3><a href="http://coolamnews.com/la-famille-du-terroriste-tunisien-en-plein-deni-il-est-accuse-injustement/" title="Permaliens vers La famille du terroriste tunisien en plein déni: &laquo;&nbsp;il est accusé injustement&nbsp;&raquo;" rel="bookmark">La famille du terroriste tunisien en plein déni: &laquo;&nbsp;il est accusé injustement&nbsp;&raquo;</a></h3>
				<p class="post-meta"><span>23 décembre 2016</span></p>
			</div>
						<div class="related-item">
							
				<h3><a href="http://coolamnews.com/le-depute-ghattas-refuse-detre-un-mouchard/" title="Permaliens vers Le député Ghattas refuse « d’être un mouchard »" rel="bookmark">Le député Ghattas refuse « d’être un mouchard »</a></h3>
				<p class="post-meta"><span>23 décembre 2016</span></p>
			</div>
						<div class="related-item">
							
				<h3><a href="http://coolamnews.com/initiative-francaise-sur-le-proche-orient-ce-sera-pour-le-15-janvier/" title="Permaliens vers Initiative française sur le Proche-Orient : ce sera pour le 15 janvier" rel="bookmark">Initiative française sur le Proche-Orient : ce sera pour le 15 janvier</a></h3>
				<p class="post-meta"><span>23 décembre 2016</span></p>
			</div>
						<div class="related-item">
							
				<h3><a href="http://coolamnews.com/un-soldat-israelien-blesse-pres-de-naplouse-shehem/" title="Permaliens vers Un soldat israélien blessé près de Naplouse (Shehem)" rel="bookmark">Un soldat israélien blessé près de Naplouse (Shehem)</a></h3>
				<p class="post-meta"><span>23 décembre 2016</span></p>
			</div>
						<div class="related-item">
							
				<h3><a href="http://coolamnews.com/attentats-dejoues-a-haifa-et-a-jerusalem-autorise-a-publication/" title="Permaliens vers Attentats déjoués à Haïfa et à Jérusalem (Autorisé à publication)" rel="bookmark">Attentats déjoués à Haïfa et à Jérusalem (Autorisé à publication)</a></h3>
				<p class="post-meta"><span>23 décembre 2016</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
				<div id="comments">



						<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Répondre <small><a rel="nofollow" id="cancel-comment-reply-link" href="/meteo-pluie-sur-le-nord/#respond" style="display:none;">Annuler la réponse</a></small></h3>
									<form action="http://coolamnews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																			<p class="comment-notes">Votre adresse email ne sera pas publiée. Les champs obligatoires sont marqués d'une étoile <span class="required">*</span></p>							<p class="comment-form-author"><label for="author">Nom</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Site web</label><input id="url" name="url" type="text" value="" size="30" /></p>
												<p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8"  aria-required="true" required="required"></textarea></p>						
						<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='103889' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="dc5bd80056" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="191"/></p>					</form>
							</div><!-- #respond -->
			
</div><!-- #comments -->
	
	</div><!-- .content -->
<aside id="sidebar">
<div id="verticalscroll-5" class="widget verticalScroll"><div class='widget-top'><h4><a class='widget_title_link' href='http://coolamnews.com/?page_id=498'>Toutes les dernières infos </a></h4><div class="stripe-line"></div></div>

                    
            <div id="news-container_2480" class="news-container" style="clear:both">
                <ul>
                                                                    <li>
                            <div style="padding:2px">
                            <table>
                                <tr>
                                    <td class="newsscroller_date padding_between_time_and_title">
                                        <span style="color:#828282 !important;font-size: 12px !important;font-weight: bold !important;">12 h 42</span>
                                    </td>
                                    <td>
                                        <div>                                                <a class="newsscroller_title" style="color:#3424e5 !important;font-size: 12px !important; font-weight: bold !important" href='http://coolamnews.com/?p=103916'  >Extension de la détention du député arabe accusé de collusion avec le Hamas                                                </a>                                                   


                                        </div>       

                                    </td>
                                </tr>
                            </table>
                            <div class="border_news"></div>
                        </li>
                                                                                                <li>
                            <div style="padding:2px">
                            <table>
                                <tr>
                                    <td class="newsscroller_date padding_between_time_and_title">
                                        <span style="color:#828282 !important;font-size: 12px !important;font-weight: bold !important;">12 h 21</span>
                                    </td>
                                    <td>
                                        <div>                                                <a class="newsscroller_title" style="color:#3424e5 !important;font-size: 12px !important; font-weight: bold !important" href='http://coolamnews.com/?p=103907'  >La famille du terroriste tunisien en plein déni: "il est accusé injustement"                                                </a>                                                   


                                        </div>       

                                    </td>
                                </tr>
                            </table>
                            <div class="border_news"></div>
                        </li>
                                                                                                <li>
                            <div style="padding:2px">
                            <table>
                                <tr>
                                    <td class="newsscroller_date padding_between_time_and_title">
                                        <span style="color:#828282 !important;font-size: 12px !important;font-weight: bold !important;">11 h 56</span>
                                    </td>
                                    <td>
                                        <div>                                                <a class="newsscroller_title" style="color:#3424e5 !important;font-size: 12px !important; font-weight: bold !important" href='http://coolamnews.com/?p=103903'  >Le député Ghattas refuse « d’être un mouchard »                                                </a>                                                   


                                        </div>       

                                    </td>
                                </tr>
                            </table>
                            <div class="border_news"></div>
                        </li>
                                                                                                <li>
                            <div style="padding:2px">
                            <table>
                                <tr>
                                    <td class="newsscroller_date padding_between_time_and_title">
                                        <span style="color:#828282 !important;font-size: 12px !important;font-weight: bold !important;">11 h 20</span>
                                    </td>
                                    <td>
                                        <div>                                                <a class="newsscroller_title" style="color:#3424e5 !important;font-size: 12px !important; font-weight: bold !important" href='http://coolamnews.com/?p=103893'  >Tiens, Ségolène Royal a oublié de citer Israël...Par Bely                                                </a>                                                   


                                        </div>       

                                    </td>
                                </tr>
                            </table>
                            <div class="border_news"></div>
                        </li>
                                                                                                <li>
                            <div style="padding:2px">
                            <table>
                                <tr>
                                    <td class="newsscroller_date padding_between_time_and_title">
                                        <span style="color:#828282 !important;font-size: 12px !important;font-weight: bold !important;">10 h 49</span>
                                    </td>
                                    <td>
                                        <div>                                                <a class="newsscroller_title" style="color:#3424e5 !important;font-size: 12px !important; font-weight: bold !important" href='http://coolamnews.com/?p=103901'  >Initiative française sur le Proche-Orient : ce sera pour le 15 janvier                                                </a>                                                   


                                        </div>       

                                    </td>
                                </tr>
                            </table>
                            <div class="border_news"></div>
                        </li>
                                                                                                <li>
                            <div style="padding:2px">
                            <table>
                                <tr>
                                    <td class="newsscroller_date padding_between_time_and_title">
                                        <span style="color:#828282 !important;font-size: 12px !important;font-weight: bold !important;">10 h 15</span>
                                    </td>
                                    <td>
                                        <div>                                                <a class="newsscroller_title" style="color:#3424e5 !important;font-size: 12px !important; font-weight: bold !important" href='http://coolamnews.com/?p=103898'  >NBC News : Obama a failli trahir Israël la nuit dernière à l’Onu                                                </a>                                                   


                                        </div>       

                                    </td>
                                </tr>
                            </table>
                            <div class="border_news"></div>
                        </li>
                                                                                                <li>
                            <div style="padding:2px">
                            <table>
                                <tr>
                                    <td class="newsscroller_date padding_between_time_and_title">
                                        <span style="color:#828282 !important;font-size: 12px !important;font-weight: bold !important;">09 h 44</span>
                                    </td>
                                    <td>
                                        <div>                                                <a class="newsscroller_title" style="color:#3424e5 !important;font-size: 12px !important; font-weight: bold !important" href='http://coolamnews.com/?p=103896'  >Un soldat israélien blessé près de Naplouse (Shehem)                                                </a>                                                   


                                        </div>       

                                    </td>
                                </tr>
                            </table>
                            <div class="border_news"></div>
                        </li>
                                                                                                <li>
                            <div style="padding:2px">
                            <table>
                                <tr>
                                    <td class="newsscroller_date padding_between_time_and_title">
                                        <span style="color:#dd3333 !important;font-size: 12px !important;font-weight: bold !important;">09 h 10</span>
                                    </td>
                                    <td>
                                        <div>                                                <a class="newsscroller_title" style="color:#dd3333 !important;font-size: 12px !important; font-weight: bold !important" href='http://coolamnews.com/?p=103891'  >Attentats déjoués à Haïfa et à Jérusalem (Autorisé à publication)                                                </a>                                                   


                                        </div>       

                                    </td>
                                </tr>
                            </table>
                            <div class="border_news"></div>
                        </li>
                                                                                                <li>
                            <div style="padding:2px">
                            <table>
                                <tr>
                                    <td class="newsscroller_date padding_between_time_and_title">
                                        <span style="color:#828282 !important;font-size: 12px !important;font-weight: bold !important;">08 h 36</span>
                                    </td>
                                    <td>
                                        <div>                                                <a class="newsscroller_title" style="color:#3424e5 !important;font-size: 12px !important; font-weight: bold !important" href='http://coolamnews.com/?p=103889'  >Météo : Pluie sur le nord                                                </a>                                                   


                                        </div>       

                                    </td>
                                </tr>
                            </table>
                            <div class="border_news"></div>
                        </li>
                                                                                                <li>
                            <div style="padding:2px">
                            <table>
                                <tr>
                                    <td class="newsscroller_date padding_between_time_and_title">
                                        <span style="color:#828282 !important;font-size: 12px !important;font-weight: bold !important;">08 h 02</span>
                                    </td>
                                    <td>
                                        <div>                                                <a class="newsscroller_title" style="color:#3424e5 !important;font-size: 12px !important; font-weight: bold !important" href='http://coolamnews.com/?p=103885'  >Intifada, Abbas, Hamas, un Etat...Ce que pensent réellement les Palestiniens                                                </a>                                                   


                                        </div>       

                                    </td>
                                </tr>
                            </table>
                            <div class="border_news"></div>
                        </li>
                                                                                                <li>
                            <div style="padding:2px">
                            <table>
                                <tr>
                                    <td class="newsscroller_date padding_between_time_and_title">
                                        <span style="color:#2d9347 !important;font-size: 12px !important;font-weight: bold !important;">07 h 30</span>
                                    </td>
                                    <td>
                                        <div>                                                <a class="newsscroller_title" style="color:#2d914e !important;font-size: 12px !important; font-weight: bold !important" href='http://coolamnews.com/?p=88363'  >Boker tov depuis Jérusalem, reprise du fil info dans quelques instants                                                </a>                                                   


                                        </div>       

                                    </td>
                                </tr>
                            </table>
                            <div class="border_news"></div>
                        </li>
                                                                                                <li>
                            <div style="padding:2px">
                            <table>
                                <tr>
                                    <td class="newsscroller_date padding_between_time_and_title">
                                        <span style="color:#828282 !important;font-size: 12px !important;font-weight: bold !important;">23 h 00</span>
                                    </td>
                                    <td>
                                        <div>                                                <a class="newsscroller_title" style="color:#3424e5 !important;font-size: 12px !important; font-weight: bold !important" href='http://coolamnews.com/?p=103883'  >Bonne nuit sur Coolamnews, reprise du fil info demain depuis Jérusalem                                                </a>                                                   


                                        </div>       

                                    </td>
                                </tr>
                            </table>
                            <div class="border_news"></div>
                        </li>
                                                                                                <li>
                            <div style="padding:2px">
                            <table>
                                <tr>
                                    <td class="newsscroller_date padding_between_time_and_title">
                                        <span style="color:#828282 !important;font-size: 12px !important;font-weight: bold !important;">22 h 34</span>
                                    </td>
                                    <td>
                                        <div>                                                <a class="newsscroller_title" style="color:#3424e5 !important;font-size: 12px !important; font-weight: bold !important" href='http://coolamnews.com/?p=103880'  >Quand la police israélienne joue l'autruche                                                </a>                                                   


                                        </div>       

                                    </td>
                                </tr>
                            </table>
                            <div class="border_news"></div>
                        </li>
                                                                                                <li>
                            <div style="padding:2px">
                            <table>
                                <tr>
                                    <td class="newsscroller_date padding_between_time_and_title">
                                        <span style="color:#828282 !important;font-size: 12px !important;font-weight: bold !important;">22 h 22</span>
                                    </td>
                                    <td>
                                        <div>                                                <a class="newsscroller_title" style="color:#3424e5 !important;font-size: 12px !important; font-weight: bold !important" href='http://coolamnews.com/?p=103878'  >Plusieurs attentats suicides évités en Israël                                                </a>                                                   


                                        </div>       

                                    </td>
                                </tr>
                            </table>
                            <div class="border_news"></div>
                        </li>
                                                                                                <li>
                            <div style="padding:2px">
                            <table>
                                <tr>
                                    <td class="newsscroller_date padding_between_time_and_title">
                                        <span style="color:#828282 !important;font-size: 12px !important;font-weight: bold !important;">21 h 45</span>
                                    </td>
                                    <td>
                                        <div>                                                <a class="newsscroller_title" style="color:#3424e5 !important;font-size: 12px !important; font-weight: bold !important" href='http://coolamnews.com/?p=103875'  >La Cour Suprême israélienne, intraitable avec les Juifs                                                </a>                                                   


                                        </div>       

                                    </td>
                                </tr>
                            </table>
                            <div class="border_news"></div>
                        </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                </ul>
            </div>
                                <script type="text/javascript">
                var $n = jQuery.noConflict();  
                $n(document).ready(function() {
                        $n(function(){
                                $n('#news-container_2480').vTicker({ 
                                        speed: 1700,
                                        pause: 3000,
                                        animation: '',
                                        mousePause: true,
                                        height:460                                });                                            
                        });

                });
            </script>
            <div id="ads300_600-widget-2" class="widget ads300_600-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads300-600">
								<div class="ad-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sky scraper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6950068581596604"
     data-ad-slot="4631052774"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	</div></div><!-- .widget /--><div id="facebook_page_plugin_widget-2" class="widget widget_facebook_page_plugin_widget"><div class="widget-top"><h4>Retrouvez-nous sur Facebook</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="fb-root" data-version="1.5.0"></div><script async>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.4";fjs.parentNode.insertBefore(js, fjs);	}(document, 'script', 'facebook-jssdk'));</script><div id="fb-page" class="fb-page" data-version="1.5.0" data-href="https://facebook.com/coolamnews"  data-width="300" data-height="250" data-hide-cover="false" data-show-facepile="true" data-hide-cta="false" data-small-header="false" data-adapt-container-width="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/coolamnews"><a href="https://www.facebook.com/coolamnews">https://www.facebook.com/coolamnews</a></blockquote></div></div></div></div><!-- .widget /--><div id="text-3" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- grand rectangle --> <ins class="adsbygoogle"      style="display:inline-block;width:336px;height:280px"      data-ad-client="ca-pub-6950068581596604"      data-ad-slot="2471381574"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div>
		</div></div><!-- .widget /--><div id="ads300_250-widget-7" class="widget ads300_250-widget"><div class="widget-top"><h4>Newsletter</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads300-250">
								<div class="ad-cell">
				
<style type="text/css">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</style>
<div id="WFItem12269205" class="wf-formTpl">
    <form accept-charset="utf-8" action="https://app.getresponse.com/add_contact_webform.html?u=npCL"
    method="post">
        <div class="wf-box">
            <div id="WFIheader" class="wf-header el" style="height: 45px; display:  block !important;">
                <div class="actTinyMceElBodyContent">
                    <p>
                        <span style="font-size: 24px ! important; color: rgb(255, 255, 255) ! important;">
                            <strong></strong>Inscrivez-vous à notre
                            <strong>Newsletter</strong>
                        </span>
                    </p>
                </div>
                <em class="clearfix clearer"></em>
            </div>
            <div id="WFIcenter" class="wf-body">
                <ul class="wf-sortable" id="wf-sort-id">
                    <li class="wf-name" rel="undefined" style="display:  block !important;">
                        <div class="wf-contbox">
                            <div class="wf-labelpos">
                                <label class="wf-label">Nom:</label>
                            </div>
                            <div class="wf-inputpos">
                                <input type="text" class="wf-input" name="name"></input>
                            </div>
                            <em class="clearfix clearer"></em>
                        </div>
                    </li>
                    <li class="wf-email" rel="undefined" style="display:  block !important;">
                        <div class="wf-contbox">
                            <div class="wf-labelpos">
                                <label class="wf-label">Email:</label>
                            </div>
                            <div class="wf-inputpos">
                                <input type="text" class="wf-input wf-req wf-valid__email" name="email"></input>
                            </div>
                            <em class="clearfix clearer"></em>
                        </div>
                    </li>
                    <li class="wf-submit" rel="undefined" style="display:  block !important;">
                        <div class="wf-contbox">
                            <div class="wf-inputpos">
                                <input type="submit" style="width: 133px ! important; display:  inline !important;"
                                value="Je m&#039;inscris!" class="wf-button" name="submit"></input>
                            </div>
                            <em class="clearfix clearer"></em>
                        </div>
                    </li>
                    <li class="wf-counter" rel="undefined" style="display:  none !important;">
                        <div class="wf-contbox">
                            <div>
                                <span style="padding: 4px 6px 8px 24px; background: url(https://app.getresponse.com/images/core/webforms/countertemplates.png) no-repeat scroll left 0px transparent;"
                                class="wf-counterbox">
                                    <span class="wf-counterboxbg" style="padding: 4px 12px 8px 5px; background: url(https://app.getresponse.com/images/core/webforms/countertemplates.png) no-repeat scroll right -36px transparent;">
                                        <span class="wf-counterbox0" style="padding: 5px 0px;">abonné(s):</span>
                                        <span style="padding: 5px;" name="https://app.getresponse.com/display_subscribers_count.js?campaign_name=coolamnews&var=0"
                                        class="wf-counterbox1 wf-counterq">0</span>
                                        <span style="padding: 5px 0px;" class="wf-counterbox2"></span>
                                    </span>
                                </span>
                            </div>
                        </div>
                    </li>
                    <li class="wf-captcha" rel="undefined" style="display:  none !important;">
                        <div wf-captchaerror="Incorrect, veuillez réessayer" wf-captchasound="Entrez les chiffres que vous entendez:"
                        wf-captchaword="Entrez les mots ci-dessus:" class="wf-contbox wf-captcha-1"
                        id="wf-captcha-1"></div>
                    </li>
                    <li class="wf-privacy" rel="undefined" style="display:  block !important;">
                        <div class="wf-contbox">
                            <div>
                                <a style="height: 18px ! important; display: inline ! important;" target="_blank"
                                class="wf-privacy wf-privacyico" href="http://www.getresponse.com/permission-seal?lang=en">Nous respectons votre vie privée<em class="clearfix clearer"></em></a>
                            </div>
                            <em class="clearfix clearer"></em>
                        </div>
                    </li>
                    <li class="wf-poweredby" rel="temporary" style="display:  none !important;">
                        <div class="wf-contbox">
                            <div>
                                <span style="display:  none !important;" class="wf-poweredby wf-poweredbyico">
                                    <a target="_blank" style="display:  inline !important; color: inherit ! important;"
                                    class="wf-poweredbylink wf-poweredby" href="http://www.getresponse.com/">Email Marketing</a>by GetResponse</span>
                            </div>
                        </div>
                    </li>
                </ul>
            </div>
            <div id="WFIfooter" class="wf-footer el" style="height: 65px; display:  none !important;">
                <div class="actTinyMceElBodyContent">
                    <p></p>
                </div>
                <em class="clearfix clearer"></em>
            </div>
        </div>
        <input type="hidden" name="webform_id" value="12269205" />
    </form>
</div>
<script type="text/javascript" src="http://app.getresponse.com/view_webform.js?wid=12269205&mg_param1=1&u=npCL"></script>
			</div>
				</div>
	</div></div><!-- .widget /--><div id="ads300_250-widget-2" class="widget ads300_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads300-250">
								<div class="ad-cell">
				<a href="http://www.haibahem.org/donations_fr.php"  >					<img src=" http://coolamnews.com/wp-content/uploads/2015/10/vet-lunet-300-250.gif " alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--><div id="text-html-widget-2" class="widget text-html"><div class="widget-top"><h4>DECOUVREZ LES CHIFFRES DE COOLAMNEWS</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div >
				</div><div class="clear"></div></div></div><!-- .widget /-->		<div class="flexslider" id="tie-slider-widget-2">
		<ul class="slides">
					<li>
						
				<a href="http://coolamnews.com/coolamnews-les-chiffres-5-millions-de-fois-merci/">
				<img width="290" height="195" src="http://coolamnews.com/wp-content/uploads/2016/03/Roucoocool-290x195.jpg" class="attachment-tie-large" alt="Coolamnews les chiffres ! 5 millions de fois merci" title="Coolamnews les chiffres ! 5 millions de fois merci" />				</a>
							<div class="slider-caption">
					<h2><a href="http://coolamnews.com/coolamnews-les-chiffres-5-millions-de-fois-merci/">Coolamnews les chiffres ! 5 millions de fois merci</a></h2>
				</div>
			</li>
				</ul>
	</div>
			<script>
	jQuery(document).ready(function() {
	  jQuery('#tie-slider-widget-2').flexslider({
		animation: "fade",
		slideshowSpeed: 7000,
		animationSpeed: 600,
		randomize: false,
		pauseOnHover: true,
		prevText: "",
		nextText: "",
		controlNav: false
	  });
	});
	</script>
	<div id="video-widget-1" class="widget video-widget"><div class="widget-top"><h4>Bienvenue sur Coolamnews		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
				
		
		
	</div></div><!-- .widget /--><div id="ads160_600-widget-2" class="widget ads160_600-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads160-600">
								<div class="ad-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- annonce 6 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-6950068581596604"
     data-ad-slot="1299516776"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	</div></div><!-- .widget /--><div id="widget-easy-twitter-feed-widget-kamn-2" class="widget widget-easy-twitter-feed-widget-kamn">		<div class="widget-easy-twitter-feed-widget-global-wrapper">
			<div class="widget-easy-twitter-feed-widget-container">

				<div class="row">
				  <div class="col-lg-12">
					<div class="widget-top"><h4><span>@coolamnews</span></h4><div class="stripe-line"></div></div>
						<div class="widget-container">				  </div>
				</div>

	          	<div class="widget-easy-twitter-feed-widget-row">
		          	<div class="widget-easy-twitter-feed-widget-col">
			          <div class="twitterwidget widget-easy-twitter-feed-widget-kamn-2">
						<a class="twitter-timeline" width="300" height="250" href="https://twitter.com/twitterdev" data-widget-id="528104149196341248" data-screen-name="" data-show-replies="true" data-theme="light" data-link-color="" data-border-color="" data-chrome="" data-tweet-limit="5">Tweets by @</a>
			          </div>
	          		</div>
          		</div>

          	</div> <!-- End .widget-global-wrapper -->
        </div>

</div></div><!-- .widget /--><div id="posts-list-widget-4" class="widget posts-list"><div class="widget-top"><h4>Articles les plus lus		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
								<li >
						
				<div class="post-thumbnail">
					<a href="http://coolamnews.com/cette-israelienne-qui-a-fuit-son-pays-veut-desormais-sa-destruction/" title="Permaliens vers Cette Israélienne qui a fui son pays veut désormais sa destruction" rel="bookmark"><img width="55" height="55" src="http://coolamnews.com/wp-content/uploads/2016/10/téléchargement-72-55x55.jpg" class="attachment-tie-small" alt="Cette Israélienne qui a fui son pays veut désormais sa destruction" title="Cette Israélienne qui a fui son pays veut désormais sa destruction" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://coolamnews.com/cette-israelienne-qui-a-fuit-son-pays-veut-desormais-sa-destruction/" title="Cette Israélienne qui a fui son pays veut désormais sa destruction">Cette Israélienne qui a fui son pays veut désormais sa destruction</a></h3>
				 <span class="date"><span>26 octobre 2016</span></span>
			</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://coolamnews.com/le-maire-adjoint-de-nogent-sur-oise-accuse-m-valls-de-parti-pris-en-faveur-des-juifs/" title="Permaliens vers Le Maire adjoint de Nogent-sur-Oise accuse M. Valls de &laquo;&nbsp;parti-pris en faveur des Juifs&nbsp;&raquo;" rel="bookmark"><img width="55" height="55" src="http://coolamnews.com/wp-content/uploads/2016/03/714127-55x55.jpg" class="attachment-tie-small" alt="Le Maire adjoint de Nogent-sur-Oise accuse M. Valls de &laquo;&nbsp;parti-pris en faveur des Juifs&nbsp;&raquo;" title="Le Maire adjoint de Nogent-sur-Oise accuse M. Valls de &laquo;&nbsp;parti-pris en faveur des Juifs&nbsp;&raquo;" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://coolamnews.com/le-maire-adjoint-de-nogent-sur-oise-accuse-m-valls-de-parti-pris-en-faveur-des-juifs/" title="Le Maire adjoint de Nogent-sur-Oise accuse M. Valls de &laquo;&nbsp;parti-pris en faveur des Juifs&nbsp;&raquo;">Le Maire adjoint de Nogent-sur-Oise accuse M. Valls de &laquo;&nbsp;parti-pris en faveur des Juifs&nbsp;&raquo;</a></h3>
				 <span class="date"><span>29 mars 2016</span></span>
			</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://coolamnews.com/leglise-evangelique-lutherienne-demande-lexpulsion-de-tous-les-juifs-de-judee-samarie/" title="Permaliens vers L&rsquo;église évangélique luthérienne demande l&rsquo;expulsion de tous les Juifs de Judée Samarie" rel="bookmark"><img width="55" height="55" src="http://coolamnews.com/wp-content/uploads/2016/08/Screen-Shot-2016-08-12-at-3.40.42-PM-55x55.png" class="attachment-tie-small" alt="L&rsquo;église évangélique luthérienne demande l&rsquo;expulsion de tous les Juifs de Judée Samarie" title="L&rsquo;église évangélique luthérienne demande l&rsquo;expulsion de tous les Juifs de Judée Samarie" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://coolamnews.com/leglise-evangelique-lutherienne-demande-lexpulsion-de-tous-les-juifs-de-judee-samarie/" title="L&rsquo;église évangélique luthérienne demande l&rsquo;expulsion de tous les Juifs de Judée Samarie">L&rsquo;église évangélique luthérienne demande l&rsquo;expulsion de tous les Juifs de Judée Samarie</a></h3>
				 <span class="date"><span>16 août 2016</span></span>
			</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://coolamnews.com/cette-chercheuse-britannique-deteste-tellement-israel-quelle-a-refuse-un-prix-scientifique-israelien-dun-million-de-dollars/" title="Permaliens vers Cette chercheuse britannique déteste tellement Israël qu&rsquo;elle a refusé un prix scientifique israélien d&rsquo;un million de dollars!" rel="bookmark"><img width="55" height="55" src="http://coolamnews.com/wp-content/uploads/2016/05/catherine_hall-954c8-55x55.jpg" class="attachment-tie-small" alt="Cette chercheuse britannique déteste tellement Israël qu&rsquo;elle a refusé un prix scientifique israélien d&rsquo;un million de dollars!" title="Cette chercheuse britannique déteste tellement Israël qu&rsquo;elle a refusé un prix scientifique israélien d&rsquo;un million de dollars!" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://coolamnews.com/cette-chercheuse-britannique-deteste-tellement-israel-quelle-a-refuse-un-prix-scientifique-israelien-dun-million-de-dollars/" title="Cette chercheuse britannique déteste tellement Israël qu&rsquo;elle a refusé un prix scientifique israélien d&rsquo;un million de dollars!">Cette chercheuse britannique déteste tellement Israël qu&rsquo;elle a refusé un prix scientifique israélien d&rsquo;un million de dollars!</a></h3>
				 <span class="date"><span>23 mai 2016</span></span>
			</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://coolamnews.com/pour-melenchon-le-seul-communautarisme-condamnable-est-celui-des-juifs/" title="Permaliens vers Pour Mélenchon, le seul communautarisme condamnable est celui des Juifs" rel="bookmark"><img width="55" height="55" src="http://coolamnews.com/wp-content/uploads/2016/05/capture_decran_2016-05-27_a_17.50.31-55x55.png" class="attachment-tie-small" alt="Pour Mélenchon, le seul communautarisme condamnable est celui des Juifs" title="Pour Mélenchon, le seul communautarisme condamnable est celui des Juifs" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://coolamnews.com/pour-melenchon-le-seul-communautarisme-condamnable-est-celui-des-juifs/" title="Pour Mélenchon, le seul communautarisme condamnable est celui des Juifs">Pour Mélenchon, le seul communautarisme condamnable est celui des Juifs</a></h3>
				 <span class="date"><span>29 mai 2016</span></span>
			</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="ads120_90-widget-3" class="widget ads120_90-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads120-90">
								<div class="ad-cell">
				<form action="http://www.google.fr" id="cse-search-box" target="_blank">
  <div>
    <input type="hidden" name="cx" value="partner-pub-6950068581596604:4703274776" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="text" name="q" size="55" />
    <input type="submit" name="sa" value="Rechercher" />
  </div>
</form>

<script type="text/javascript" src="http://www.google.fr/coop/cse/brand?form=cse-search-box&amp;lang=fr"></script>

			</div>
																															</div>
	</div></div><!-- .widget /--></aside>	<div class="clear"></div>
</div><!-- .container /-->
<div class="ads-bottom">				<script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = " 	  ";
			if ( adWidth >= 768 ) {
			  google_ad_slot	= "";
			  google_ad_width	= 728;
			  google_ad_height 	= 90;
			} else  if ( adWidth >= 468 ) {
			  google_ad_slot	= "";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "";
			  google_ad_width 	= 300;
			  google_ad_height 	= 250;
			}
		</script>
		<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>
<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-4c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="posts-list-widget-1" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Articles les plus lus		</h4></div>
						<div class="footer-widget-container">				<ul>
								<li >
						
				<div class="post-thumbnail">
					<a href="http://coolamnews.com/cette-israelienne-qui-a-fuit-son-pays-veut-desormais-sa-destruction/" title="Permaliens vers Cette Israélienne qui a fui son pays veut désormais sa destruction" rel="bookmark"><img width="55" height="55" src="http://coolamnews.com/wp-content/uploads/2016/10/téléchargement-72-55x55.jpg" class="attachment-tie-small" alt="Cette Israélienne qui a fui son pays veut désormais sa destruction" title="Cette Israélienne qui a fui son pays veut désormais sa destruction" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://coolamnews.com/cette-israelienne-qui-a-fuit-son-pays-veut-desormais-sa-destruction/" title="Cette Israélienne qui a fui son pays veut désormais sa destruction">Cette Israélienne qui a fui son pays veut désormais sa destruction</a></h3>
				 <span class="date"><span>26 octobre 2016</span></span>
			</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://coolamnews.com/le-maire-adjoint-de-nogent-sur-oise-accuse-m-valls-de-parti-pris-en-faveur-des-juifs/" title="Permaliens vers Le Maire adjoint de Nogent-sur-Oise accuse M. Valls de &laquo;&nbsp;parti-pris en faveur des Juifs&nbsp;&raquo;" rel="bookmark"><img width="55" height="55" src="http://coolamnews.com/wp-content/uploads/2016/03/714127-55x55.jpg" class="attachment-tie-small" alt="Le Maire adjoint de Nogent-sur-Oise accuse M. Valls de &laquo;&nbsp;parti-pris en faveur des Juifs&nbsp;&raquo;" title="Le Maire adjoint de Nogent-sur-Oise accuse M. Valls de &laquo;&nbsp;parti-pris en faveur des Juifs&nbsp;&raquo;" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://coolamnews.com/le-maire-adjoint-de-nogent-sur-oise-accuse-m-valls-de-parti-pris-en-faveur-des-juifs/" title="Le Maire adjoint de Nogent-sur-Oise accuse M. Valls de &laquo;&nbsp;parti-pris en faveur des Juifs&nbsp;&raquo;">Le Maire adjoint de Nogent-sur-Oise accuse M. Valls de &laquo;&nbsp;parti-pris en faveur des Juifs&nbsp;&raquo;</a></h3>
				 <span class="date"><span>29 mars 2016</span></span>
			</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://coolamnews.com/leglise-evangelique-lutherienne-demande-lexpulsion-de-tous-les-juifs-de-judee-samarie/" title="Permaliens vers L&rsquo;église évangélique luthérienne demande l&rsquo;expulsion de tous les Juifs de Judée Samarie" rel="bookmark"><img width="55" height="55" src="http://coolamnews.com/wp-content/uploads/2016/08/Screen-Shot-2016-08-12-at-3.40.42-PM-55x55.png" class="attachment-tie-small" alt="L&rsquo;église évangélique luthérienne demande l&rsquo;expulsion de tous les Juifs de Judée Samarie" title="L&rsquo;église évangélique luthérienne demande l&rsquo;expulsion de tous les Juifs de Judée Samarie" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://coolamnews.com/leglise-evangelique-lutherienne-demande-lexpulsion-de-tous-les-juifs-de-judee-samarie/" title="L&rsquo;église évangélique luthérienne demande l&rsquo;expulsion de tous les Juifs de Judée Samarie">L&rsquo;église évangélique luthérienne demande l&rsquo;expulsion de tous les Juifs de Judée Samarie</a></h3>
				 <span class="date"><span>16 août 2016</span></span>
			</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://coolamnews.com/cette-chercheuse-britannique-deteste-tellement-israel-quelle-a-refuse-un-prix-scientifique-israelien-dun-million-de-dollars/" title="Permaliens vers Cette chercheuse britannique déteste tellement Israël qu&rsquo;elle a refusé un prix scientifique israélien d&rsquo;un million de dollars!" rel="bookmark"><img width="55" height="55" src="http://coolamnews.com/wp-content/uploads/2016/05/catherine_hall-954c8-55x55.jpg" class="attachment-tie-small" alt="Cette chercheuse britannique déteste tellement Israël qu&rsquo;elle a refusé un prix scientifique israélien d&rsquo;un million de dollars!" title="Cette chercheuse britannique déteste tellement Israël qu&rsquo;elle a refusé un prix scientifique israélien d&rsquo;un million de dollars!" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://coolamnews.com/cette-chercheuse-britannique-deteste-tellement-israel-quelle-a-refuse-un-prix-scientifique-israelien-dun-million-de-dollars/" title="Cette chercheuse britannique déteste tellement Israël qu&rsquo;elle a refusé un prix scientifique israélien d&rsquo;un million de dollars!">Cette chercheuse britannique déteste tellement Israël qu&rsquo;elle a refusé un prix scientifique israélien d&rsquo;un million de dollars!</a></h3>
				 <span class="date"><span>23 mai 2016</span></span>
			</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://coolamnews.com/pour-melenchon-le-seul-communautarisme-condamnable-est-celui-des-juifs/" title="Permaliens vers Pour Mélenchon, le seul communautarisme condamnable est celui des Juifs" rel="bookmark"><img width="55" height="55" src="http://coolamnews.com/wp-content/uploads/2016/05/capture_decran_2016-05-27_a_17.50.31-55x55.png" class="attachment-tie-small" alt="Pour Mélenchon, le seul communautarisme condamnable est celui des Juifs" title="Pour Mélenchon, le seul communautarisme condamnable est celui des Juifs" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://coolamnews.com/pour-melenchon-le-seul-communautarisme-condamnable-est-celui-des-juifs/" title="Pour Mélenchon, le seul communautarisme condamnable est celui des Juifs">Pour Mélenchon, le seul communautarisme condamnable est celui des Juifs</a></h3>
				 <span class="date"><span>29 mai 2016</span></span>
			</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="news-pic-widget-3" class="footer-widget news-pic"><div class="footer-widget-top"><h4>En images		</h4></div>
						<div class="footer-widget-container">				
					<div class="post-thumbnail">
				<a class="ttip" title="Prisons israéliennes: devinez ce que l&rsquo;on peut cacher dans ce parloir" href="http://coolamnews.com/prisons-israeliennes-devinez-ce-que-lon-peut-cacher-dans-ce-parloir/" ><img width="55" height="55" src="http://coolamnews.com/wp-content/uploads/2016/12/parloir-55x55.jpg" class="attachment-tie-small" alt="Prisons israéliennes: devinez ce que l&rsquo;on peut cacher dans ce parloir" title="Prisons israéliennes: devinez ce que l&rsquo;on peut cacher dans ce parloir" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Le Roi du Maroc accueilli par la communauté juive dans une synagogue restaurée" href="http://coolamnews.com/le-roi-du-maroc-accueilli-par-la-communaute-juive-dans-une-synagogue-restauree/" ><img width="55" height="55" src="http://coolamnews.com/wp-content/uploads/2016/12/Roi-55x55.jpg" class="attachment-tie-small" alt="Le Roi du Maroc accueilli par la communauté juive dans une synagogue restaurée" title="Le Roi du Maroc accueilli par la communauté juive dans une synagogue restaurée" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Quand les descendants des nazis chantent la Hatikva devant les rescapés de la Shoah" href="http://coolamnews.com/quand-les-descendants-des-nazis-chantent-la-hatikva-devant-les-rescapes-de-la-shoah/" ><img width="55" height="55" src="http://coolamnews.com/wp-content/uploads/2016/12/hatikva-55x55.jpg" class="attachment-tie-small" alt="Quand les descendants des nazis chantent la Hatikva devant les rescapés de la Shoah" title="Quand les descendants des nazis chantent la Hatikva devant les rescapés de la Shoah" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Le Kazakhstan (peuplé de musulmans) se met à l’hébreu pour accueillir Netanyahou" href="http://coolamnews.com/le-kazakhstan-peuple-de-musulmans-se-met-a-lhebreu-pour-accueillir-netanyahou/" ><img width="55" height="55" src="http://coolamnews.com/wp-content/uploads/2016/12/Kazakh-55x55.jpg" class="attachment-tie-small" alt="Le Kazakhstan (peuplé de musulmans) se met à l’hébreu pour accueillir Netanyahou" title="Le Kazakhstan (peuplé de musulmans) se met à l’hébreu pour accueillir Netanyahou" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Intempéries : l’énorme flaque qui provoque des bouchons sur l’Autoroute près de Netanya" href="http://coolamnews.com/intemperies-lenorme-flaque-qui-provoque-des-bouchons-sur-lautoroute-pres-de-netanya/" ><img width="55" height="55" src="http://coolamnews.com/wp-content/uploads/2016/12/Autoroute-55x55.jpg" class="attachment-tie-small" alt="Intempéries : l’énorme flaque qui provoque des bouchons sur l’Autoroute près de Netanya" title="Intempéries : l’énorme flaque qui provoque des bouchons sur l’Autoroute près de Netanya" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Palywood a encore frappé: des enfants arabes racontent leurs &laquo;&nbsp;mauvais traitements&nbsp;&raquo; par Israël" href="http://coolamnews.com/palywood-a-encore-frappe-des-enfants-arabes-racontent-leurs-mauvais-traitements-par-israel/" ><img width="55" height="55" src="http://coolamnews.com/wp-content/uploads/2016/12/PrtScr-capture_13-55x55.jpg" class="attachment-tie-small" alt="Palywood a encore frappé: des enfants arabes racontent leurs &laquo;&nbsp;mauvais traitements&nbsp;&raquo; par Israël" title="Palywood a encore frappé: des enfants arabes racontent leurs &laquo;&nbsp;mauvais traitements&nbsp;&raquo; par Israël" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Vous ne reconnaîtrez pas Israël sur ces images rares" href="http://coolamnews.com/vous-ne-reconnaitrez-pas-israel-sur-ces-images-rares/" ><img width="55" height="55" src="http://coolamnews.com/wp-content/uploads/2016/12/sky-55x55.png" class="attachment-tie-small" alt="Vous ne reconnaîtrez pas Israël sur ces images rares" title="Vous ne reconnaîtrez pas Israël sur ces images rares" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Grande-Bretagne : Le spectaculaire soutien du numéro 2 travailliste à Israël" href="http://coolamnews.com/grande-bretagne-le-spectaculaire-soutien-du-numero-2-travailliste-a-israel/" ><img width="55" height="55" src="http://coolamnews.com/wp-content/uploads/2016/12/Tom-55x55.png" class="attachment-tie-small" alt="Grande-Bretagne : Le spectaculaire soutien du numéro 2 travailliste à Israël" title="Grande-Bretagne : Le spectaculaire soutien du numéro 2 travailliste à Israël" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="L’ancien président de France Télévision présenté comme un Chrétien démocrate était bien de chez nous. Par Bely" href="http://coolamnews.com/lancien-president-de-france-television-presente-comme-un-chretien-democrate-etait-bien-de-chez-nous/" ><img width="55" height="55" src="http://coolamnews.com/wp-content/uploads/2016/12/remy-P-55x55.jpg" class="attachment-tie-small" alt="L’ancien président de France Télévision présenté comme un Chrétien démocrate était bien de chez nous. Par Bely" title="L’ancien président de France Télévision présenté comme un Chrétien démocrate était bien de chez nous. Par Bely" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Un bilan et 3 videos sur les premières pluies en Israël" href="http://coolamnews.com/un-bilan-et-3-video-sur-les-premieres-pluies-en-israel/" ><img width="55" height="55" src="http://coolamnews.com/wp-content/uploads/2016/12/Eau-55x55.jpg" class="attachment-tie-small" alt="Un bilan et 3 videos sur les premières pluies en Israël" title="Un bilan et 3 videos sur les premières pluies en Israël" /></a>
			</div><!-- post-thumbnail /-->
		
		
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="posts-list-widget-3" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Derniers articles		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li >
		<h3><a href="http://coolamnews.com/extension-de-la-detention-du-depute-arabe-accuse-de-collusion-avec-le-hamas/">Extension de la détention du député arabe accusé de collusion avec le Hamas</a></h3>
	 <span class="date"><span>23 décembre 2016</span></span>
</li>
<li >
		<h3><a href="http://coolamnews.com/la-famille-du-terroriste-tunisien-en-plein-deni-il-est-accuse-injustement/">La famille du terroriste tunisien en plein déni: &laquo;&nbsp;il est accusé injustement&nbsp;&raquo;</a></h3>
	 <span class="date"><span>23 décembre 2016</span></span>
</li>
<li >
		<h3><a href="http://coolamnews.com/le-depute-ghattas-refuse-detre-un-mouchard/">Le député Ghattas refuse « d’être un mouchard »</a></h3>
	 <span class="date"><span>23 décembre 2016</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://coolamnews.com/tiens-segolene-royal-a-oublie-de-citer-israel-par-bely/" title="Permaliens vers Tiens, Ségolène Royal a oublié de citer Israël&#8230;Par Bely" rel="bookmark"><img width="55" height="55" src="http://coolamnews.com/wp-content/uploads/2016/12/Royale-55x55.jpg" class="attachment-tie-small" alt="Tiens, Ségolène Royal a oublié de citer Israël&#8230;Par Bely" title="Tiens, Ségolène Royal a oublié de citer Israël&#8230;Par Bely" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://coolamnews.com/tiens-segolene-royal-a-oublie-de-citer-israel-par-bely/">Tiens, Ségolène Royal a oublié de citer Israël&#8230;Par Bely</a></h3>
	 <span class="date"><span>23 décembre 2016</span></span>
</li>
<li >
		<h3><a href="http://coolamnews.com/initiative-francaise-sur-le-proche-orient-ce-sera-pour-le-15-janvier/">Initiative française sur le Proche-Orient : ce sera pour le 15 janvier</a></h3>
	 <span class="date"><span>23 décembre 2016</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="comments_avatar-widget-1" class="footer-widget comments-avatar"><div class="footer-widget-top"><h4>Derniers commentaires		</h4></div>
						<div class="footer-widget-container">			<ul>	
			<li>
		<div class="post-thumbnail">
			<img alt='' src='http://2.gravatar.com/avatar/532279aa6eed760fe79dfae7a426e4ba?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/532279aa6eed760fe79dfae7a426e4ba?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />		</div>
		<a href="http://coolamnews.com/la-cour-supreme-israelienne-intraitable-avec-les-juifs/#comment-101682">
		COHEN: Je voudrais bien que mon gouvernement trouve le moyen de lim... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://1.gravatar.com/avatar/ada320980d6837d83f0029456ddab661?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/ada320980d6837d83f0029456ddab661?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />		</div>
		<a href="http://coolamnews.com/quand-la-police-israelienne-joue-lautruche/#comment-101679">
		Levray Dufault: Quand la police israélienne joue l'autruche en mettant la tè... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://1.gravatar.com/avatar/ada320980d6837d83f0029456ddab661?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/ada320980d6837d83f0029456ddab661?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />		</div>
		<a href="http://coolamnews.com/un-soldat-israelien-blesse-pres-de-naplouse-shehem/#comment-101678">
		Levray Dufault: ETY combien de palestiniens morts???10, 20, 30 EXTERMINEZ CE... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://1.gravatar.com/avatar/ada320980d6837d83f0029456ddab661?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/ada320980d6837d83f0029456ddab661?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />		</div>
		<a href="http://coolamnews.com/intifada-abbas-hamas-un-etat-ce-que-pensent-reellement-les-palestiniens/#comment-101677">
		Levray Dufault: Et moi je pense que si 'l'on me demande dans un sondage offi... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://1.gravatar.com/avatar/4378ba7c3324ed48bfae82384cafd0ba?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4378ba7c3324ed48bfae82384cafd0ba?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />		</div>
		<a href="http://coolamnews.com/la-cour-supreme-israelienne-intraitable-avec-les-juifs/#comment-101676">
		Esther: Un accord conclu sous le contrainte des juges morveux mafieu... </a>
	</li>
		</ul>
	</div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				
		<div class="alignleft">
					</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->
<script type="text/javascript">window._taboola = window._taboola || [];
_taboola.push({flush: true});</script><!-- Powered by WPtouch Pro: 3.7.9 --><!-- Scroll Triggered Boxes v2.0.2 - https://wordpress.org/plugins/scroll-triggered-boxes/-->			<div class="stb-container stb-bottom-center-container">
				<div class="scroll-triggered-box stb stb-31628 stb-bottom-center"
				     id="stb-31628"
				     style="display: none;">
					<div class="stb-content">
						<p style="text-align: center;"><span style="font-size: 12pt;"><img class="aligncenter size-full wp-image-1538" src="http://www.patriotreport.us/wp-content/uploads/2014/08/like-this-please-share.png" alt="like this" width="217" height="24" /></span></p>
<p style="text-align: center;">
</p>
<p style="text-align: center;"><span style="font-size: 10pt;"><img class="aligncenter size-full wp-image-1539" src="http://www.patriotreport.us/wp-content/uploads/2014/08/share-this-on-facebook.png" alt="share this on facebook" width="179" height="20" /></span></p>
<p><script>// <![CDATA[
function fbs_click(width, height) {
    var leftPosition, topPosition;
    //Allow for borders.
    leftPosition = (window.screen.width / 2) - ((width / 2) + 10);
    //Allow for title and status bars.
    topPosition = (window.screen.height / 2) - ((height / 2) + 50);
    var windowFeatures = "status=no,height=" + height + ",width=" + width + ",resizable=yes,left=" + leftPosition + ",top=" + topPosition + ",screenX=" + leftPosition + ",screenY=" + topPosition + ",toolbar=no,menubar=no,scrollbars=no,location=no,directories=no";
    u=location.href;
    t=document.title;
    window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&#038;t='+encodeURIComponent(t),'sharer', windowFeatures);
    return false;
}
// ]]></script><a href="http://www.facebook.com/share.php?u=&lt;full page url to share" target="_blank"><img class="aligncenter" src="http://www.patriotreport.us/wp-content/uploads/2014/08/share-on-facebook.png" alt="Facebook" /></a></p>
					</div>
					<span class="stb-close">&times;</span>
				</div>
			</div>
			<div id="stb-overlay"></div><!-- / Scroll Triggered Box --><script type='text/javascript' src='http://coolamnews.com/wp-content/plugins/akismet/_inc/form.js?ver=3.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPtouchResponsiveImages = {"ajaxurl":"http:\/\/coolamnews.com\/wp-admin\/admin-ajax.php","nonce":"6e4b625cae"};
/* ]]> */
</script>
<script type='text/javascript' src='http://coolamnews.com/wp-content/wptouch-data/extensions/responsive-images/wptouch-responsive.js?ver=acb766c6067f046105f8b1263b9e5172'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/coolamnews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://coolamnews.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://coolamnews.com/wp-content/themes/sahifa/js/tie-scripts.js?ver=4.3.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var STB_Global_Options = {"testMode":""};
var STB_Box_Options = {"31628":{"id":31628,"title":"pop","trigger":"percentage","triggerPercentage":50,"triggerElementSelector":"","animation":"fade","cookieTime":0,"autoHide":false,"autoShow":true,"position":"bottom-center","minimumScreenWidth":330}};
/* ]]> */
</script>
<script type='text/javascript' src='http://coolamnews.com/wp-content/plugins/scroll-triggered-boxes/assets/js/script.min.js?ver=2.0.2'></script>
<script type='text/javascript' src='http://coolamnews.com/wp-content/plugins/easy-twitter-feed-widget/lib/js/widget-easy-twitter-feed-widget.js?ver=1.0'></script>
<script type='text/javascript' src='http://coolamnews.com/wp-content/plugins/wp-social-sharing/static/socialshare.js?ver=1.5'></script>
<script type='text/javascript' src='http://coolamnews.com/wp-includes/js/comment-reply.min.js?ver=4.3.6'></script>
<script type='text/javascript' src='http://coolamnews.com/wp-content/plugins/facebook-page-feed-graph-api/js/responsive.js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
</script>
<!-- /AdRotate JS -->

</body>
</html>