<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>Chaque tradition a ses dérives, les juifs comme les autres. Par José Boublil - Coolamnews - Un nouveau regard sur Israël</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://coolamnews.com/xmlrpc.php" />
<meta property="og:title" content="Chaque tradition a ses dérives, les juifs comme les autres. Par José Boublil"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="La chronique &quot;pas politiquement correcte&quot; de José Boublil
Voilà près de 10 ans , je const..."/>
<meta property="og:url" content="http://coolamnews.com/tradition-a-derives-juifs-autres-jose-boublil/"/>
<meta property="og:site_name" content="Coolamnews - Un nouveau regard sur Israël"/>
<meta property="og:image" content="http://coolamnews.com/wp-content/uploads/2017/06/Aveugle-sourd-et-muet-642x330.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://coolamnews.com/tradition-a-derives-juifs-autres-jose-boublil/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Chaque tradition a ses dérives, les juifs comme les autres. Par José Boublil - Coolamnews - Un nouveau regard sur Israël" />
<meta property="og:description" content="Partager sur Whatsapp La chronique &laquo;&nbsp;pas politiquement correcte&nbsp;&raquo; de José Boublil Voilà près de 10 ans , je constate de façon de plus en plus nette  qu&rsquo;une frange de la population juive se fait remarquer pour le Nobel de l&rsquo;escroquerie, le Medaille Fields du Hilloul Hachem, ou encore le Professorat de coups tordus. J&rsquo;ai décidé ..." />
<meta property="og:url" content="http://coolamnews.com/tradition-a-derives-juifs-autres-jose-boublil/" />
<meta property="og:site_name" content="Coolamnews - Un nouveau regard sur Israël" />
<meta property="article:tag" content="Crétiens" />
<meta property="article:tag" content="Dérives" />
<meta property="article:tag" content="José Boublil" />
<meta property="article:tag" content="juifs" />
<meta property="article:tag" content="Musulmans" />
<meta property="article:tag" content="Tradition" />
<meta property="article:section" content="A la Une" />
<meta property="article:published_time" content="2017-06-04T08:07:37+00:00" />
<meta property="article:modified_time" content="2017-06-03T22:06:22+00:00" />
<meta property="og:updated_time" content="2017-06-03T22:06:22+00:00" />
<meta property="fb:admins" content="david.ygal55" />
<meta property="og:image" content="http://coolamnews.com/wp-content/uploads/2017/06/Aveugle-sourd-et-muet.jpg" />
<meta property="og:image:width" content="642" />
<meta property="og:image:height" content="397" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Partager sur Whatsapp La chronique &laquo;&nbsp;pas politiquement correcte&nbsp;&raquo; de José Boublil Voilà près de 10 ans , je constate de façon de plus en plus nette  qu&rsquo;une frange de la population juive se fait remarquer pour le Nobel de l&rsquo;escroquerie, le Medaille Fields du Hilloul Hachem, ou encore le Professorat de coups tordus. J&rsquo;ai décidé ..." />
<meta name="twitter:title" content="Chaque tradition a ses dérives, les juifs comme les autres. Par José Boublil - Coolamnews - Un nouveau regard sur Israël" />
<meta name="twitter:image" content="http://coolamnews.com/wp-content/uploads/2017/06/Aveugle-sourd-et-muet.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Coolamnews - Un nouveau regard sur Israël &raquo; Flux" href="http://coolamnews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Coolamnews - Un nouveau regard sur Israël &raquo; Flux des commentaires" href="http://coolamnews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Coolamnews - Un nouveau regard sur Israël &raquo; Chaque tradition a ses dérives, les juifs comme les autres. Par José Boublil Flux des commentaires" href="http://coolamnews.com/tradition-a-derives-juifs-autres-jose-boublil/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/coolamnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.11"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='news-style-css'  href='http://coolamnews.com/wp-content/plugins/vertical-news-scroller/css/newsscrollcss.css?ver=4.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='seed-wnb-css-css'  href='http://coolamnews.com/wp-content/plugins/wordpress-notification-bar/inc/css/seed_wnb.css?ver=4.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='wss-style-css'  href='http://coolamnews.com/wp-content/plugins/wss-company-whatsapp-sharing-button/style.css?ver=4.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='kamn-css-easy-twitter-feed-widget-css'  href='http://coolamnews.com/wp-content/plugins/easy-twitter-feed-widget/easy-twitter-feed-widget.css?ver=4.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://coolamnews.com/wp-content/themes/sahifa/style.css?ver=4.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;ver=4.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='scroll-triggered-boxes-css'  href='http://coolamnews.com/wp-content/plugins/scroll-triggered-boxes/assets/css/styles.min.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-social-sharing-css'  href='http://coolamnews.com/wp-content/plugins/wp-social-sharing/static/socialshare.css?ver=1.5' type='text/css' media='all' />
<!-- This site uses the Google Analytics by Yoast plugin v5.4.6 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-55107852-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by Yoast -->
<script type='text/javascript' src='http://coolamnews.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://coolamnews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://coolamnews.com/wp-content/plugins/vertical-news-scroller/js/jv.js?ver=4.3.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var seed_wnb_js_localize = {"msg":"Le Fil Info en Direct","button_link":"http:\/\/coolamnews.com\/view-last-50-news\/","button_label":"Cliquez ici","button_target":"_self"};
/* ]]> */
</script>
<script type='text/javascript' src='http://coolamnews.com/wp-content/plugins/wordpress-notification-bar/inc/js/seed_wnb.js?ver=4.3.11'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://coolamnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://coolamnews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://coolamnews.com/?p=118641' />

<!-- This site is using AdRotate v3.13.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	.g-2 {  margin: 0 auto; }
	.g-3 {  margin: 0 auto; }
	.g-4 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

		<style type="text/css">
			.ads {
				position: relative;
				text-align: center;
				clear: both;
			}
		</style><script type="text/javascript">window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u) {
	e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/coolamnews/loader.js');
</script><style type='text/css'>#bg_color { color:white; }
.wnb-bar-button {
  color:black;
  text-shadow:0 -1px 0 rgba(255,255,255,0.25);
  background-color:white;
}
#wnb-bar {
  color:white;
  position:fixed;
  background-color:#cc0d1d;
  background-image:-moz-linear-gradient(top,#cc0d1d,#aa0b18);
  background-image:-ms-linear-gradient(top,#cc0d1d,#aa0b18);
  background-image:-webkit-gradient(linear,0 0,0 100%,from(#cc0d1d),to(#aa0b18));
  background-image:-webkit-linear-gradient(top,#cc0d1d,#aa0b18);
  background-image:-o-linear-gradient(top,#cc0d1d,#aa0b18);
  background-image:linear-gradient(top,#cc0d1d,#aa0b18);
  background-repeat:repeat-x;
  filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='#cc0d1d',endColorstr='#aa0b18',GradientType=0);
}
</style><link rel="shortcut icon" href="http://coolamnews.com/wp-content/uploads/2014/07/logo-Can1-150x91.jpg" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://coolamnews.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://coolamnews.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://coolamnews.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://coolamnews.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://coolamnews.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Aller vers…'};
	var tie = {"ajaxurl":"http://coolamnews.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />

<style type="text/css" media="screen"> 
::-webkit-scrollbar {width: 8px; height:8px; }
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #37b8eb;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#37b8eb !important;
	}
	::-webkit-scrollbar-thumb{background-color:#37b8eb !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #37b8eb;}
	.search-block:after {border-right-color:#37b8eb;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #37b8eb;}

.background-cover{
	background-color:#cc2dcc !important;
	background-image : url('http://coolamnews.com/wp-content/uploads/2014/08/des-bleu3.jpg') !important;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://coolamnews.com/wp-content/uploads/2014/08/des-bleu3.jpg',sizingMethod='scale') !important;
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://coolamnews.com/wp-content/uploads/2014/08/des-bleu3.jpg',sizingMethod='scale')" !important;
}

</style> 

<style type="text/css">
/* Custom Styles for Box 31628 */
.stb-31628 {
background: #ffffff !important;
color: #020202 !important;
border-color: #020202 !important;
border-width: 1px !important;
max-width: 330px;
@media ( max-width: 330px ) { #stb-31628 { display: none !important; } }
}

</style>

<link rel="icon" href="http://coolamnews.com/wp-content/uploads/2017/04/cropped-Logo-CAN-32x32.png" sizes="32x32" />
<link rel="icon" href="http://coolamnews.com/wp-content/uploads/2017/04/cropped-Logo-CAN-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://coolamnews.com/wp-content/uploads/2017/04/cropped-Logo-CAN-180x180.png">
<meta name="msapplication-TileImage" content="http://coolamnews.com/wp-content/uploads/2017/04/cropped-Logo-CAN-270x270.png">
</head>
<body id="top" class="single single-post postid-118641 single-format-standard">
 <
	<div class="background-cover"></div>
			<header id="theme-header" class="theme-header">
						<div class="top-nav">
							<span class="today-date">dimanche ,  4  juin 2017</span>					
				<div class="top-menu"><ul id="menu-menu-top-israzoom" class="menu"><li id="menu-item-412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-412"><a href="http://coolamnews.com/contact/">Contact</a></li>
<li id="menu-item-413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-413"><a href="http://coolamnews.com/qui-sommes-nous/">Qui sommes-nous?</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform" action="http://coolamnews.com/">
							<button class="search-button" type="submit" value="Recherche"></button>	
							<input type="text" id="s" name="s" value="Recherche…" onfocus="if (this.value == 'Recherche…') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Recherche…';}"  />
						</form>
					</div><!-- .search-block /-->
		
	
			</div><!-- .top-menu /-->
			
		<div class="header-content">
			<div class="logo">
			<h2>								<a title="Coolamnews &#8211; Un nouveau regard sur Israël" href="http://coolamnews.com/">
					<img src="http://coolamnews.com/wp-content/uploads/2014/08/rsz_1rsz_1logo_png.png" alt="Coolamnews &#8211; Un nouveau regard sur Israël" /><strong>Coolamnews &#8211; Un nouveau regard sur Israël Toute l&#039;actualité de l&#039;Etat hébreu en direct</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">					<div class="g g-3"><div class="g-single a-14"><a href="http://lacentraledescredits.com/"><img class="aligncenter" src="http://coolamnews.com/wp-content/uploads/2014/09/pub-credits.jpg"></a></div></div>				</div>			<div class="clear"></div>
		</div>	
													<nav id="main-nav">
				<div class="container">
					<div class="main-menu"><ul id="menu-menu-israzoom" class="menu"><li id="menu-item-1016" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://coolamnews.com">Accueil</a></li>
<li id="menu-item-737" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://coolamnews.com/view-last-50-news/">Toutes les dernières infos</a></li>
<li id="menu-item-739" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://coolamnews.com/category/a-la-une/">A la Une</a></li>
<li id="menu-item-406" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://coolamnews.com/category/actualite/">Les News</a></li>
<li id="menu-item-407" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://coolamnews.com/category/video-buzz/">Vidéos buzz</a></li>
<li id="menu-item-4268" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://coolamnews.com/category/opinions/">Opinions</a></li>
<li id="menu-item-738" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://coolamnews.com/qui-sommes-nous/">Qui sommes-nous?</a></li>
<li id="menu-item-44873" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://coolamnews.com/partenaires/">Partenaires</a></li>
<li id="menu-item-66318" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://coolamnews.com/annonceurs/">Annonceurs</a></li>
</ul></div>									</div>
			</nav><!-- .main-nav /-->
			                         <div id="TOP-Ads-Sidebar">
                         <div id="text-4"> 			<div class="textwidget">&nbsp;
<center><div class="g g-2"><div class="g-single a-31"><a href="https://french.zyvotel.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://french.zyvotel.com/', '');" class="gofollow" data-track="MzEsMiwxLDYw"><img
src="http://coolamnews.com/wp-content/uploads/2017/03/banner-zyvotel-980x110.gif" /></a></div></div></center>
&nbsp;</div>
		</div>
                            <div style="clear:both"></div>
                         </div>
		</header><!-- #header /-->
	
		
	<div id="main-content" class="container">
	<div class="content">
				
	
		
				
				
		<div class="ads-post">				<script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "pub-6950068581596604 	  ";
			 if ( adWidth >= 468 ) {
			  google_ad_slot	= "8683182777";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "";
			  google_ad_width 	= 300;
			  google_ad_height 	= 250;
			}
		</script>
		<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>				
		<article class="post-listing post-118641 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-actualite tag-cretiens tag-derives tag-jose-boublil tag-juifs tag-musulmans tag-tradition">
					<div class="single-post-thumb">
			<img width="642" height="330" src="http://coolamnews.com/wp-content/uploads/2017/06/Aveugle-sourd-et-muet-642x330.jpg" class="attachment-slider" alt="Chaque tradition a ses dérives, les juifs comme les autres. Par José Boublil" title="Chaque tradition a ses dérives, les juifs comme les autres. Par José Boublil" />		</div>
		<div class="single-post-caption">Aveugle, sourd et muet</div> 
		

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Chaque tradition a ses dérives, les juifs comme les autres. Par José Boublil</span></h1>

						
<p class="post-meta">
		
	<span>Publié par : <a href="http://coolamnews.com/author/redaction-de-coolamnews/" title="">Redaction de CoolAmNews </a></span>
	
		
	<span>4 juin 2017</span>	
	
</p>
<div class="clear"></div>

				<div class="entry">
										
					<!--WhatsApp Share for WordPress:https://www.wsscompany.com.ve/ --><div class="wss_container" style="background-color:#5cbe4a"><a href="whatsapp://send?text=Chaque tradition a ses dérives, les juifs comme les autres. Par José Boublil - http%3A%2F%2Fcoolamnews.com%2Ftradition-a-derives-juifs-autres-jose-boublil%2F" class="wss">Partager sur Whatsapp</a></div><div class="g g-1"><div class="g-single a-32"><a href="https://french.zyvotel.com/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://french.zyvotel.com/', '');" class="gofollow" data-track="MzIsMSwxLDYw"><img
src="http://coolamnews.com/wp-content/uploads/2017/03/banner-zyvotel-650x110.gif" /></a></div></div>
<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:left;margin:10px 10px 10px 0;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- annonce 4 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6950068581596604"
     data-ad-slot="5869317179"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p><strong><em>La chronique &laquo;&nbsp;pas politiquement correcte&nbsp;&raquo; de José Boublil</em></strong></p>
<h4>Voilà près de 10 ans , je constate de façon de plus en plus nette  qu&rsquo;une frange de la population juive se fait remarquer pour le Nobel de l&rsquo;escroquerie, le Medaille Fields du Hilloul Hachem, ou encore le Professorat de coups tordus. J&rsquo;ai décidé de faire un état des choses les plus célèbres parmi ces rackets juifs , en y donnant mon point de vue, pas forcément exemplaire, et en tous cas pas du tout conformiste.</h4>
<p>Mes exemples sont classés par ordre de gravité croissant.</p>
<p>1) L&rsquo;arnaque au président:</p>
<p>Depuis trois ou quatre ans , des groupes organisés contactent les directions générales ou financières d&rsquo;entreprises de haut niveau (CAC 40, administrations publiques, &#8230;) , en se faisant passer pour le PDG . Grâce à un baratin forcément génial ces malins obtiennent des virements de plusieurs millions d&rsquo;euros sur la simple pression téléphonique du genre: si on ne reçoit pas le virement servant à faciliter un deal on perd ce contrat énorme. Et des tas d&rsquo;autres arguments d&rsquo;une créativité rare.</p>
<p>Pour moi, même si ça ne plait pas, ces gens sont de véritables artistes. C&rsquo;est du Robin de Bois multiplié par mille. Ce qu&rsquo;ils font est certes un scandale sur le plan financier , mais je ne peux me résoudre à les trouver immondes, salauds. Ils sont sympathiques, voilà.</p>
<p>2) Madoff:</p>
<p>Ce type fut l&rsquo;un des plus grands escrocs de tous les temps. Et il n&rsquo;a volé pratiquement que des gens richissimes et trop vénaux, pensant pouvoir recevoir 8% ou 10% dans un marché bancaire qui en donne 0.5% ou 1%.  Là où je trouve que son Hilloul Hachem fut limité, c&rsquo;est que plein d&rsquo;organisations juives ont été aussi escroquées; et personne ne pourra dire il n&rsquo;a volé que les goys. Non, il a volé tout le monde.</p>
<p>Lui ne m&rsquo;est pas sympathique du tout, mais il reste un fou de l&rsquo;arnaque inégalé.</p>
<p>3) Le CO2:</p>
<p>A Paris et à Marseille, des jeunes juifs ont décidé il y a une dizaine d&rsquo;années de monter une escroquerie à la TVA sur un support original: &laquo;&nbsp;le droit à polluer&nbsp;&raquo;. L&rsquo;arnaque a été appelée &laquo;&nbsp;CO2&nbsp;&raquo; ou &laquo;&nbsp;Taxe Carbone, où ces petits malins ont compris qu&rsquo;ils pouvaient très vite engranger de la TVA non reversée à l&rsquo;Etat. Rien de nouveau en l&rsquo;occurrence, puisque dix ans plus tôt certains entrepreneurs &laquo;&nbsp;respectables&nbsp;&raquo; avaient fait cela avec les composants électroniques; et plus tôt encore sur d&rsquo;autres produits grâce à la différence de traitement entre l&rsquo;export et les ventes locales.</p>
<p>Ces jeunes gens ont littéralement cassé la baraque, en emportant des sommes  considérables. Personnellement, je me dis que certes ce n&rsquo;est pas terrible au niveau moral , mais ce racket à l&rsquo;Etat donne l&rsquo;impression d&rsquo;une punition à des services administratifs dont l&rsquo;éthique n&rsquo;est pas toujours celle de l&rsquo;Abbé Pierre (qui lui-même , d&rsquo;ailleurs, laissait à désirer).</p>
<p>4) Le Forex/ options binaires/ &laquo;&nbsp;forex diamant&nbsp;&raquo;&#8230;.</p>
<p>Alors là, on se trouve en face d&rsquo;un scandale lamentable. Des gens organisent une fraude qui ne fait aucune distinction entre l&rsquo;Etat et les particuliers, entre les riches et les pauvres. Le nombre des gens escroqués est de plusieurs dizaines de milliers chaque année. Des suicides, dit-on; de nombreux divorces. Et ça peut se concevoir lorsqu&rsquo;un type se retrouve ruiné en quelques semaines .</p>
<p>Les fondateurs: des gens bronzés toute l&rsquo;année, grâce aux bas de laine de smicards goys. A vomir. Je vais peut-être surprendre mais ces types sont, certes, détestables mais ils sont des voyous depuis longtemps; depuis Belleville ou d&rsquo;autres coins difficiles, depuis plusieurs générations, ils sont sans foi ni loi. Donc, même s&rsquo;ils me dégoûtent, ces gens-là ne changeront pas. Leurs enfants ont des QI de serins, leurs filles souvent déjà botoxées à 14 ans. Je ne les changerai pas.</p>
<p>Le très grave problème de ce secteur c&rsquo;est qu&rsquo;il y a eu tellement d&rsquo;argent, tellement de croissance, qu&rsquo;il fallait embaucher vite. Or, après quelques jours toute personne à peu près saine d&rsquo;esprit comprend qu&rsquo;il est devenu un voleur. Kippa noire, chapeau, kippa tricotée. Alors, on a fait venir des rabbins. Qui ont joué les idiots suffisamment de temps pour encaisser beaucoup d&rsquo;argent. Ces rabbins -pas très nombreux malgré tout, une vingtaine ou moins- ont donc couvert les recrutements car, en donnant des Chiourims (des cours de Thora) sur les lieux des escroqueries, ils manifestaient leur accord à ces pratiques.</p>
<p>Ainsi, à mes yeux, les voyous existent depuis que le monde est monde. Ces juifs sont minables, mais je m&rsquo;en ficherais si les rabbins n&rsquo;étaient pas là&#8230;.Les pires crapules, soutenus par des anciens élèves, avocats ou businessmen, continuent de marcher la tête droite, et même à proposer partout aux jeunes de rejoindre leurs yeshivoths&#8230;</p>
<p>**********</p>
<p>Il est bien triste de voir ces dérives spécialement en Israël. Et on pourrait se dire qu&rsquo;après tout c&rsquo;est une honte d&rsquo;être obligé d&rsquo;assimiler tant de juifs (des milliers au bas mot) à l&rsquo;escroquerie la plus ignoble. En revanche, il est parfois intéressant de voir ce que nous proposent nos &laquo;&nbsp;copains&nbsp;&raquo; des autres cultures.</p>
<p>Pour les catholiques, le célibat des prêtres aboutit à l&rsquo;un des comportements les plus insupportables qui soit: combien de prêtres, curés, évêques, archevêques, ont des relations sexuelles avec les enfants qu&rsquo;ils sont censés éduquer, les enfants de chœur des chorales. Et ici, si peu de sanctions, à l&rsquo;intérieur du clergé ou par la police. Il n&rsquo;y a pas de mot, sauf qu&rsquo;un type les bute tous&#8230;</p>
<p>Pour l&rsquo;islam, nous voyons aujourd&rsquo;hui que la dérive c&rsquo;est l&rsquo;assassinat de masse. Individuel lorsque le type échoue. Au nom de la Loi, interprétée par des fous sanguinaires. Cela est le sujet central des conversations &laquo;&nbsp;mondaines&nbsp;&raquo; ou &laquo;&nbsp;fascisantes&nbsp;&raquo;, au choix. Mais il faut admettre que si on trouve 10 000 prêtres pédophiles (chiffre sorti de mon chapeau sans base), on pourra largement parler de 300 000 criminels en puissance côté intégristes&#8230;.</p>
<p>En résumé, chaque texte saint semble avoir produit des scories terrifiantes.</p>
<p>&gt;Des juifs volent</p>
<p>&gt;Des catholiques tuent l&rsquo;âme des enfants</p>
<p>&gt;Des musulmans tuent l&rsquo;âme et le corps&#8230;.</p>
<p>Et si on retravaillait un peu nos textes pour mieux faire comprendre les choses aux ânes&#8230;.</p>
<p><em><strong>José Boublil</strong></em></p>
<p><em><strong>Chef d’entreprise dans les nouvelles technologies, ancien associé du cabinet Deloitte, sioniste convaincu.</strong></em></p>

<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloc 1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6950068581596604"
     data-ad-slot="8047824777"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div><div id="taboola-below-article"></div><div id="taboola-below-article-second"></div><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});
window._taboola = window._taboola || [];
_taboola.push({mode:'organic-thumbnails-a', container:'taboola-below-article-second', placement:'below-article-2nd', target_type: 'mix'});</script>		<div class="social-sharing ">
				        <a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fcoolamnews.com%2Ftradition-a-derives-juifs-autres-jose-boublil%2F" onclick="return ss_plugin_loadpopup_js(this); __gaTracker('send', 'event', 'outbound-article', 'http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fcoolamnews.com%2Ftradition-a-derives-juifs-autres-jose-boublil%2F', 'Partager sur Facebook');" rel="external nofollow" class="button-facebook"  target="_blank">Partager sur Facebook</a><a href="http://twitter.com/intent/tweet/?text=Chaque+tradition+a+ses+d%C3%A9rives%2C+les+juifs+comme+les+autres.+Par+Jos%C3%A9+Boublil&url=http%3A%2F%2Fcoolamnews.com%2Ftradition-a-derives-juifs-autres-jose-boublil%2F" onclick="return ss_plugin_loadpopup_js(this); __gaTracker('send', 'event', 'outbound-article', 'http://twitter.com/intent/tweet/?text=Chaque+tradition+a+ses+d%C3%A9rives%2C+les+juifs+comme+les+autres.+Par+Jos%C3%A9+Boublil&amp;url=http%3A%2F%2Fcoolamnews.com%2Ftradition-a-derives-juifs-autres-jose-boublil%2F', 'Partager sur Twitter');" rel="external nofollow" class="button-twitter"  target="_blank">Partager sur Twitter</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fcoolamnews.com%2Ftradition-a-derives-juifs-autres-jose-boublil%2F" onclick="return ss_plugin_loadpopup_js(this); __gaTracker('send', 'event', 'outbound-article', 'https://plus.google.com/share?url=http%3A%2F%2Fcoolamnews.com%2Ftradition-a-derives-juifs-autres-jose-boublil%2F', 'Partager sur Google+');" rel="external nofollow" class="button-googleplus"  target="_blank">Partager sur Google+</a>	        	    </div>
	    										
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://coolamnews.com/tag/cretiens/" rel="tag">Crétiens</a> <a href="http://coolamnews.com/tag/derives/" rel="tag">Dérives</a> <a href="http://coolamnews.com/tag/jose-boublil/" rel="tag">José Boublil</a> <a href="http://coolamnews.com/tag/juifs/" rel="tag">juifs</a> <a href="http://coolamnews.com/tag/musulmans/" rel="tag">Musulmans</a> <a href="http://coolamnews.com/tag/tradition/" rel="tag">Tradition</a></span>				<span style="display:none" class="updated">2017-06-04</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://coolamnews.com/author/redaction-de-coolamnews/" title="Articles par Redaction de CoolAmNews" rel="author">Redaction de CoolAmNews</a></strong></div>
								
				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
		<div class="ads-post">				<script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "pub-6950068581596604 	  ";
			 if ( adWidth >= 468 ) {
			  google_ad_slot	= "";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "8047824777";
			  google_ad_width 	= 300;
			  google_ad_height 	= 250;
			}
		</script>
		<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>		
				
		<section id="author-box">
			<div class="block-head">
				<h3>A propos de  Redaction de CoolAmNews </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
					<div class="author-avatar">
		<img src="http://2.gravatar.com/avatar/bc009e74584b8cc194dc831d85d37d9e?s=60&#038;d=mm&#038;r=g" width="60" height="60" alt="" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 photo avatar-default" />	</div><!-- #author-avatar -->
			<div class="author-description">
			La rédaction de CoolAmNews est composée de professionnels des médias, contactez-nous ci-dessous!		</div><!-- #author-description -->
		
		<div class="author-social">
				
				
							
							
				
													
		</div>
		<div class="clear"></div>
				</div>
		</section><!-- #author-box -->
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://coolamnews.com/judee-samarie-gouvernement-va-autoriser-de-nouvelles-planifications/" rel="prev"><span>Précédent :</span> Judée-Samarie: le gouvernement va autoriser de nouvelles planifications</a></div>
			<div class="post-next"><a href="http://coolamnews.com/haine-disrael-a-paris-prefecture-autorise-manifestation-faveur-terroriste-anti-israelien-georges-ibrahim-abdallah/" rel="next"><span>Suivant :</span> Haine d’Israël à Paris : la Préfecture autorise (ENCORE) une manifestation en faveur du terroriste anti-israélien Georges Ibrahim Abdallah</a></div>
		</div><!-- .post-navigation -->
			
			<section id="related_posts">
		<div class="block-head">
			<h3>Ces autres articles pourraient vous intéresser</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://coolamnews.com/methode-ville-blanche-tel-aviv-devenu-aimant-a-start-up/" title="Permaliens vers La méthode &laquo;&nbsp;ville-blanche&nbsp;&raquo; ou comment Tel-Aviv est devenu un aimant à Start-up" rel="bookmark">
						<img width="272" height="125" src="http://coolamnews.com/wp-content/uploads/2017/06/Tel-Aviv-paradis-pour-start-up-272x125.jpg" class="attachment-tie-medium" alt="La méthode &laquo;&nbsp;ville-blanche&nbsp;&raquo; ou comment Tel-Aviv est devenu un aimant à Start-up" title="La méthode &laquo;&nbsp;ville-blanche&nbsp;&raquo; ou comment Tel-Aviv est devenu un aimant à Start-up" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://coolamnews.com/methode-ville-blanche-tel-aviv-devenu-aimant-a-start-up/" title="Permaliens vers La méthode &laquo;&nbsp;ville-blanche&nbsp;&raquo; ou comment Tel-Aviv est devenu un aimant à Start-up" rel="bookmark">La méthode &laquo;&nbsp;ville-blanche&nbsp;&raquo; ou comment Tel-Aviv est devenu un aimant à Start-up</a></h3>
				<p class="post-meta"><span>4 juin 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://coolamnews.com/heil-hitler-lyceens-sement-panique-cours-dune-representation-shoah/" title="Permaliens vers &laquo;&nbsp;Heil Hitler&nbsp;&raquo; ! Des lycéens sèment la panique au cours d&rsquo;une représentation sur la Shoah" rel="bookmark">
						<img width="272" height="125" src="http://coolamnews.com/wp-content/uploads/2017/06/La-représentation-scolaire-perturbée-par-dautres-lycéens-272x125.jpg" class="attachment-tie-medium" alt="&laquo;&nbsp;Heil Hitler&nbsp;&raquo; ! Des lycéens sèment la panique au cours d&rsquo;une représentation sur la Shoah" title="&laquo;&nbsp;Heil Hitler&nbsp;&raquo; ! Des lycéens sèment la panique au cours d&rsquo;une représentation sur la Shoah" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://coolamnews.com/heil-hitler-lyceens-sement-panique-cours-dune-representation-shoah/" title="Permaliens vers &laquo;&nbsp;Heil Hitler&nbsp;&raquo; ! Des lycéens sèment la panique au cours d&rsquo;une représentation sur la Shoah" rel="bookmark">&laquo;&nbsp;Heil Hitler&nbsp;&raquo; ! Des lycéens sèment la panique au cours d&rsquo;une représentation sur la Shoah</a></h3>
				<p class="post-meta"><span>3 juin 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://coolamnews.com/vatican-participe-a-exposition-menorah-temple-bely/" title="Permaliens vers Quand le Vatican participe à une exposition sur la Ménorah du Temple. Par Bely" rel="bookmark">
						<img width="272" height="125" src="http://coolamnews.com/wp-content/uploads/2017/06/La-Ménorah-du-Temple-de-Jérusalem-272x125.jpg" class="attachment-tie-medium" alt="Quand le Vatican participe à une exposition sur la Ménorah du Temple. Par Bely" title="Quand le Vatican participe à une exposition sur la Ménorah du Temple. Par Bely" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://coolamnews.com/vatican-participe-a-exposition-menorah-temple-bely/" title="Permaliens vers Quand le Vatican participe à une exposition sur la Ménorah du Temple. Par Bely" rel="bookmark">Quand le Vatican participe à une exposition sur la Ménorah du Temple. Par Bely</a></h3>
				<p class="post-meta"><span>2 juin 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://coolamnews.com/reseaux-sociaux-senflamment-terroriste-soignee-soldat-poignarde-patiente/" title="Permaliens vers Les réseaux sociaux s&rsquo;enflamment: la terroriste soignée, le soldat poignardé patiente" rel="bookmark">
						<img width="272" height="125" src="http://coolamnews.com/wp-content/uploads/2017/06/La-terroriste-soignée-par-les-secouristes-de-Tsahal-et-du-MDA-272x125.jpg" class="attachment-tie-medium" alt="Les réseaux sociaux s&rsquo;enflamment: la terroriste soignée, le soldat poignardé patiente" title="Les réseaux sociaux s&rsquo;enflamment: la terroriste soignée, le soldat poignardé patiente" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://coolamnews.com/reseaux-sociaux-senflamment-terroriste-soignee-soldat-poignarde-patiente/" title="Permaliens vers Les réseaux sociaux s&rsquo;enflamment: la terroriste soignée, le soldat poignardé patiente" rel="bookmark">Les réseaux sociaux s&rsquo;enflamment: la terroriste soignée, le soldat poignardé patiente</a></h3>
				<p class="post-meta"><span>2 juin 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://coolamnews.com/pauvres-heres-hyper-zorro-supermen-palestiniens-bely/" title="Permaliens vers Pauvres hères ou Hyper-Zorro-Supermen, qui sont les Palestiniens ? Par Bely." rel="bookmark">
						<img width="272" height="125" src="http://coolamnews.com/wp-content/uploads/2017/06/Laffiche-du-festival-272x125.jpg" class="attachment-tie-medium" alt="Pauvres hères ou Hyper-Zorro-Supermen, qui sont les Palestiniens ? Par Bely." title="Pauvres hères ou Hyper-Zorro-Supermen, qui sont les Palestiniens ? Par Bely." />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://coolamnews.com/pauvres-heres-hyper-zorro-supermen-palestiniens-bely/" title="Permaliens vers Pauvres hères ou Hyper-Zorro-Supermen, qui sont les Palestiniens ? Par Bely." rel="bookmark">Pauvres hères ou Hyper-Zorro-Supermen, qui sont les Palestiniens ? Par Bely.</a></h3>
				<p class="post-meta"><span>1 juin 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://coolamnews.com/tour-de-babel-israelienne-solutions-bely/" title="Permaliens vers La tour de Babel israélienne et ses solutions. Par Bely" rel="bookmark">
						<img width="272" height="125" src="http://coolamnews.com/wp-content/uploads/2017/06/visages-272x125.jpg" class="attachment-tie-medium" alt="La tour de Babel israélienne et ses solutions. Par Bely" title="La tour de Babel israélienne et ses solutions. Par Bely" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://coolamnews.com/tour-de-babel-israelienne-solutions-bely/" title="Permaliens vers La tour de Babel israélienne et ses solutions. Par Bely" rel="bookmark">La tour de Babel israélienne et ses solutions. Par Bely</a></h3>
				<p class="post-meta"><span>1 juin 2017</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
				<div id="comments">

			<h3 id="comments-title">
			3 commentaires			</h3>

										<ol class="commentlist">	<li id="comment-118401">
		<div  class="comment even thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"><img src="http://2.gravatar.com/avatar/e5efbf9aed04d78dbdd38574c423f96c?s=45&#038;d=mm&#038;r=g" width="45" height="45" alt="" class="avatar avatar-45wp-user-avatar wp-user-avatar-45 alignnone photo avatar-default" /></div>
			<div class="author-comment">
				<cite class="fn">Marphisa Rousseau</cite>				<div class="comment-meta commentmetadata"><a href="http://coolamnews.com/tradition-a-derives-juifs-autres-jose-boublil/#comment-118401">	4 juin 2017 at 8:41  </a></div><!-- .comment-meta .commentmetadata -->
			</div>
			<div class="clear"></div>
			<div class="comment-content">
									
				<p>Une chronique &laquo;&nbsp;pas politiquement correcte&nbsp;&raquo; que j&rsquo;apprécie&#8230;</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://coolamnews.com/tradition-a-derives-juifs-autres-jose-boublil/?replytocom=118401#respond' onclick='return addComment.moveForm( "comment-118401", "118401", "respond", "118641" )' aria-label='Répondre à Marphisa Rousseau'>Répondre</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-118402">
		<div  class="comment odd alt thread-odd thread-alt depth-1 comment-wrap" >
			<div class="comment-avatar"><img src="http://2.gravatar.com/avatar/57b4fdc1464079ade6c6a9c37ae5b5f2?s=45&#038;d=mm&#038;r=g" width="45" height="45" alt="" class="avatar avatar-45wp-user-avatar wp-user-avatar-45 alignnone photo avatar-default" /></div>
			<div class="author-comment">
				<cite class="fn">Christine Doucet</cite>				<div class="comment-meta commentmetadata"><a href="http://coolamnews.com/tradition-a-derives-juifs-autres-jose-boublil/#comment-118402">	4 juin 2017 at 8:48  </a></div><!-- .comment-meta .commentmetadata -->
			</div>
			<div class="clear"></div>
			<div class="comment-content">
									
				<p>J&rsquo;aime bien ce chroniqueur qui ose !</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://coolamnews.com/tradition-a-derives-juifs-autres-jose-boublil/?replytocom=118402#respond' onclick='return addComment.moveForm( "comment-118402", "118402", "respond", "118641" )' aria-label='Répondre à Christine Doucet'>Répondre</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-118407">
		<div  class="comment even thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"><img src="http://1.gravatar.com/avatar/a5841eab2e506b48a31712b9b5312c7f?s=45&#038;d=mm&#038;r=g" width="45" height="45" alt="" class="avatar avatar-45wp-user-avatar wp-user-avatar-45 alignnone photo avatar-default" /></div>
			<div class="author-comment">
				<cite class="fn">Nicole Bellity Sillam</cite>				<div class="comment-meta commentmetadata"><a href="http://coolamnews.com/tradition-a-derives-juifs-autres-jose-boublil/#comment-118407">	4 juin 2017 at 9:52  </a></div><!-- .comment-meta .commentmetadata -->
			</div>
			<div class="clear"></div>
			<div class="comment-content">
									
				<p>Vous avez raison. Il faut prévenir les Rabbins d&rsquo;éviter ce genre de personnages, et même nous, pour ne pas laisser penser qu&rsquo;on les cautionne ! Ils feraient mieux d&rsquo;utiliser leur culot, à la lutte anti-terroriste, plutôt que de tromper les honnêtes gens !</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://coolamnews.com/tradition-a-derives-juifs-autres-jose-boublil/?replytocom=118407#respond' onclick='return addComment.moveForm( "comment-118407", "118407", "respond", "118641" )' aria-label='Répondre à Nicole Bellity Sillam'>Répondre</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ol>
			    
							


						<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Répondre <small><a rel="nofollow" id="cancel-comment-reply-link" href="/tradition-a-derives-juifs-autres-jose-boublil/#respond" style="display:none;">Annuler la réponse</a></small></h3>
									<form action="http://coolamnews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																			<p class="comment-notes">Votre adresse email ne sera pas publiée. Les champs obligatoires sont marqués d'une étoile <span class="required">*</span></p>							<p class="comment-form-author"><label for="author">Nom</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Site web</label><input id="url" name="url" type="text" value="" size="30" /></p>
												<p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8"  aria-required="true" required="required"></textarea></p>						
						<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='118641' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4750d77390" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="139"/></p>					</form>
							</div><!-- #respond -->
			
</div><!-- #comments -->
	
	</div><!-- .content -->
<aside id="sidebar">
<div id="verticalscroll-5" class="widget verticalScroll"><div class='widget-top'><h4><a class='widget_title_link' href='http://coolamnews.com/?page_id=498'>Toutes les dernières infos </a></h4><div class="stripe-line"></div></div>

                    
            <div id="news-container_5578" class="news-container" style="clear:both">
                <ul>
                                                                    <li>
                            <div style="padding:2px">
                            <table>
                                <tr>
                                    <td class="newsscroller_date padding_between_time_and_title">
                                        <span style="color:#828282 !important;font-size: 12px !important;font-weight: bold !important;">13 h 48</span>
                                    </td>
                                    <td>
                                        <div>                                                <a class="newsscroller_title" style="color:#3424e5 !important;font-size: 12px !important; font-weight: bold !important" href='http://coolamnews.com/?p=118749'  >Goush Etzion: le président du Conseil régional ne veut pas voir des ministres!                                                </a>                                                   


                                        </div>       

                                    </td>
                                </tr>
                            </table>
                            <div class="border_news"></div>
                        </li>
                                                                                                <li>
                            <div style="padding:2px">
                            <table>
                                <tr>
                                    <td class="newsscroller_date padding_between_time_and_title">
                                        <span style="color:#828282 !important;font-size: 12px !important;font-weight: bold !important;">13 h 31</span>
                                    </td>
                                    <td>
                                        <div>                                                <a class="newsscroller_title" style="color:#3424e5 !important;font-size: 12px !important; font-weight: bold !important" href='http://coolamnews.com/?p=118628'  >60 ans après un attentat contre sa synagogue, la femme du rabbin raconte                                                </a>                                                   


                                        </div>       

                                    </td>
                                </tr>
                            </table>
                            <div class="border_news"></div>
                        </li>
                                                                                                <li>
                            <div style="padding:2px">
                            <table>
                                <tr>
                                    <td class="newsscroller_date padding_between_time_and_title">
                                        <span style="color:#828282 !important;font-size: 12px !important;font-weight: bold !important;">13 h 06</span>
                                    </td>
                                    <td>
                                        <div>                                                <a class="newsscroller_title" style="color:#3424e5 !important;font-size: 12px !important; font-weight: bold !important" href='http://coolamnews.com/?p=118752'  >La CIA nomme un de ses «durs», l’éliminateur de Ben Laden, pour espionner l’Iran                                                </a>                                                   


                                        </div>       

                                    </td>
                                </tr>
                            </table>
                            <div class="border_news"></div>
                        </li>
                                                                                                <li>
                            <div style="padding:2px">
                            <table>
                                <tr>
                                    <td class="newsscroller_date padding_between_time_and_title">
                                        <span style="color:#828282 !important;font-size: 12px !important;font-weight: bold !important;">12 h 59</span>
                                    </td>
                                    <td>
                                        <div>                                                <a class="newsscroller_title" style="color:#3424e5 !important;font-size: 12px !important; font-weight: bold !important" href='http://coolamnews.com/?p=118748'  >Nouvelle offensive diplomatique de Binyamin Netanyahou en Afrique                                                </a>                                                   


                                        </div>       

                                    </td>
                                </tr>
                            </table>
                            <div class="border_news"></div>
                        </li>
                                                                                                <li>
                            <div style="padding:2px">
                            <table>
                                <tr>
                                    <td class="newsscroller_date padding_between_time_and_title">
                                        <span style="color:#828282 !important;font-size: 12px !important;font-weight: bold !important;">12 h 40</span>
                                    </td>
                                    <td>
                                        <div>                                                <a class="newsscroller_title" style="color:#3424e5 !important;font-size: 12px !important; font-weight: bold !important" href='http://coolamnews.com/?p=118618'  >La réponse cinglante de Poutine : « Les accusations d’ingérence russe c’est comme l’antisémitisme où l’on accuse les Juifs pour tout »                                                </a>                                                   


                                        </div>       

                                    </td>
                                </tr>
                            </table>
                            <div class="border_news"></div>
                        </li>
                                                                                                <li>
                            <div style="padding:2px">
                            <table>
                                <tr>
                                    <td class="newsscroller_date padding_between_time_and_title">
                                        <span style="color:#828282 !important;font-size: 12px !important;font-weight: bold !important;">12 h 17</span>
                                    </td>
                                    <td>
                                        <div>                                                <a class="newsscroller_title" style="color:#3424e5 !important;font-size: 12px !important; font-weight: bold !important" href='http://coolamnews.com/?p=118630'  >Pouvez-vous lire l’“Aravrit”, la typographie de la paix ?                                                </a>                                                   


                                        </div>       

                                    </td>
                                </tr>
                            </table>
                            <div class="border_news"></div>
                        </li>
                                                                                                <li>
                            <div style="padding:2px">
                            <table>
                                <tr>
                                    <td class="newsscroller_date padding_between_time_and_title">
                                        <span style="color:#828282 !important;font-size: 12px !important;font-weight: bold !important;">11 h 58</span>
                                    </td>
                                    <td>
                                        <div>                                                <a class="newsscroller_title" style="color:#3424e5 !important;font-size: 12px !important; font-weight: bold !important" href='http://coolamnews.com/?p=118632'  >Haine d’Israël : un organisme de l’ONU utilise la photo d’une fillette syrienne pour dénoncer… le blocus de Gaza                                                </a>                                                   


                                        </div>       

                                    </td>
                                </tr>
                            </table>
                            <div class="border_news"></div>
                        </li>
                                                                                                <li>
                            <div style="padding:2px">
                            <table>
                                <tr>
                                    <td class="newsscroller_date padding_between_time_and_title">
                                        <span style="color:#828282 !important;font-size: 12px !important;font-weight: bold !important;">11 h 36</span>
                                    </td>
                                    <td>
                                        <div>                                                <a class="newsscroller_title" style="color:#3424e5 !important;font-size: 12px !important; font-weight: bold !important" href='http://coolamnews.com/?p=118643'  >Jibril Rajoub: « Seul le Mur occidental pourra rester aux mains des Juifs »                                                </a>                                                   


                                        </div>       

                                    </td>
                                </tr>
                            </table>
                            <div class="border_news"></div>
                        </li>
                                                                                                <li>
                            <div style="padding:2px">
                            <table>
                                <tr>
                                    <td class="newsscroller_date padding_between_time_and_title">
                                        <span style="color:#828282 !important;font-size: 12px !important;font-weight: bold !important;">11 h 10</span>
                                    </td>
                                    <td>
                                        <div>                                                <a class="newsscroller_title" style="color:#3424e5 !important;font-size: 12px !important; font-weight: bold !important" href='http://coolamnews.com/?p=118654'  >La méthode "ville-blanche" ou comment Tel-Aviv est devenu un aimant à Start-up                                                </a>                                                   


                                        </div>       

                                    </td>
                                </tr>
                            </table>
                            <div class="border_news"></div>
                        </li>
                                                                                                <li>
                            <div style="padding:2px">
                            <table>
                                <tr>
                                    <td class="newsscroller_date padding_between_time_and_title">
                                        <span style="color:#828282 !important;font-size: 12px !important;font-weight: bold !important;">10 h 55</span>
                                    </td>
                                    <td>
                                        <div>                                                <a class="newsscroller_title" style="color:#3424e5 !important;font-size: 12px !important; font-weight: bold !important" href='http://coolamnews.com/?p=118644'  >Nouvelles attaques délirantes d’Ehoud Barak                                                </a>                                                   


                                        </div>       

                                    </td>
                                </tr>
                            </table>
                            <div class="border_news"></div>
                        </li>
                                                                                                <li>
                            <div style="padding:2px">
                            <table>
                                <tr>
                                    <td class="newsscroller_date padding_between_time_and_title">
                                        <span style="color:#828282 !important;font-size: 12px !important;font-weight: bold !important;">10 h 38</span>
                                    </td>
                                    <td>
                                        <div>                                                <a class="newsscroller_title" style="color:#3424e5 !important;font-size: 12px !important; font-weight: bold !important" href='http://coolamnews.com/?p=118646'  >La grosse claque du groupe Radiohead aux anti-israéliens du BDS :  » Vous ne rassemblez pas les gens, vous les divisez ! »                                                </a>                                                   


                                        </div>       

                                    </td>
                                </tr>
                            </table>
                            <div class="border_news"></div>
                        </li>
                                                                                                <li>
                            <div style="padding:2px">
                            <table>
                                <tr>
                                    <td class="newsscroller_date padding_between_time_and_title">
                                        <span style="color:#828282 !important;font-size: 12px !important;font-weight: bold !important;">10 h 15</span>
                                    </td>
                                    <td>
                                        <div>                                                <a class="newsscroller_title" style="color:#3424e5 !important;font-size: 12px !important; font-weight: bold !important" href='http://coolamnews.com/?p=118579'  >Des Juifs américains aident le Sri Lanka touché par les inondations                                                </a>                                                   


                                        </div>       

                                    </td>
                                </tr>
                            </table>
                            <div class="border_news"></div>
                        </li>
                                                                                                <li>
                            <div style="padding:2px">
                            <table>
                                <tr>
                                    <td class="newsscroller_date padding_between_time_and_title">
                                        <span style="color:#828282 !important;font-size: 12px !important;font-weight: bold !important;">09 h 56</span>
                                    </td>
                                    <td>
                                        <div>                                                <a class="newsscroller_title" style="color:#3424e5 !important;font-size: 12px !important; font-weight: bold !important" href='http://coolamnews.com/?p=118648'  >Une eurodéputée dénonce l’omerta dans l’affaire Sarah Halimi : « La victime est morte dans un silence glaçant des autorités françaises »                                                </a>                                                   


                                        </div>       

                                    </td>
                                </tr>
                            </table>
                            <div class="border_news"></div>
                        </li>
                                                                                                <li>
                            <div style="padding:2px">
                            <table>
                                <tr>
                                    <td class="newsscroller_date padding_between_time_and_title">
                                        <span style="color:#828282 !important;font-size: 12px !important;font-weight: bold !important;">09 h 37</span>
                                    </td>
                                    <td>
                                        <div>                                                <a class="newsscroller_title" style="color:#3424e5 !important;font-size: 12px !important; font-weight: bold !important" href='http://coolamnews.com/?p=118572'  >Sondage: une large majorité préfère Jérusalem à la « paix ».                                                </a>                                                   


                                        </div>       

                                    </td>
                                </tr>
                            </table>
                            <div class="border_news"></div>
                        </li>
                                                                                                <li>
                            <div style="padding:2px">
                            <table>
                                <tr>
                                    <td class="newsscroller_date padding_between_time_and_title">
                                        <span style="color:#828282 !important;font-size: 12px !important;font-weight: bold !important;">09 h 08</span>
                                    </td>
                                    <td>
                                        <div>                                                <a class="newsscroller_title" style="color:#3424e5 !important;font-size: 12px !important; font-weight: bold !important" href='http://coolamnews.com/?p=118577'  >Gal Gadot interdite de parler de l’interdiction de Wonder Woman au Liban                                                </a>                                                   


                                        </div>       

                                    </td>
                                </tr>
                            </table>
                            <div class="border_news"></div>
                        </li>
                                                                                                                                                                                                                                                                                                                                                                                                                </ul>
            </div>
                                <script type="text/javascript">
                var $n = jQuery.noConflict();  
                $n(document).ready(function() {
                        $n(function(){
                                $n('#news-container_5578').vTicker({ 
                                        speed: 1700,
                                        pause: 3000,
                                        animation: '',
                                        mousePause: true,
                                        height:460                                });                                            
                        });

                });
            </script>
            <div id="ads300_600-widget-2" class="widget ads300_600-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads300-600">
								<div class="ad-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sky scraper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6950068581596604"
     data-ad-slot="4631052774"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	</div></div><!-- .widget /--><div id="facebook_page_plugin_widget-2" class="widget widget_facebook_page_plugin_widget"><div class="widget-top"><h4>Retrouvez-nous sur Facebook</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="fb-root" data-version="1.5.0"></div><script async>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.4";fjs.parentNode.insertBefore(js, fjs);	}(document, 'script', 'facebook-jssdk'));</script><div id="fb-page" class="fb-page" data-version="1.5.0" data-href="https://facebook.com/coolamnews"  data-width="300" data-height="250" data-hide-cover="false" data-show-facepile="true" data-hide-cta="false" data-small-header="false" data-adapt-container-width="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/coolamnews"><a href="https://www.facebook.com/coolamnews">https://www.facebook.com/coolamnews</a></blockquote></div></div></div></div><!-- .widget /--><div id="text-3" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- grand rectangle --> <ins class="adsbygoogle"      style="display:inline-block;width:336px;height:280px"      data-ad-client="ca-pub-6950068581596604"      data-ad-slot="2471381574"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div>
		</div></div><!-- .widget /--><div id="ads300_250-widget-7" class="widget ads300_250-widget"><div class="widget-top"><h4>Newsletter</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads300-250">
								<div class="ad-cell">
				
<style type="text/css">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</style>
<div id="WFItem12269205" class="wf-formTpl">
    <form accept-charset="utf-8" action="https://app.getresponse.com/add_contact_webform.html?u=npCL"
    method="post">
        <div class="wf-box">
            <div id="WFIheader" class="wf-header el" style="height: 45px; display:  block !important;">
                <div class="actTinyMceElBodyContent">
                    <p>
                        <span style="font-size: 24px ! important; color: rgb(255, 255, 255) ! important;">
                            <strong></strong>Inscrivez-vous à notre
                            <strong>Newsletter</strong>
                        </span>
                    </p>
                </div>
                <em class="clearfix clearer"></em>
            </div>
            <div id="WFIcenter" class="wf-body">
                <ul class="wf-sortable" id="wf-sort-id">
                    <li class="wf-name" rel="undefined" style="display:  block !important;">
                        <div class="wf-contbox">
                            <div class="wf-labelpos">
                                <label class="wf-label">Nom:</label>
                            </div>
                            <div class="wf-inputpos">
                                <input type="text" class="wf-input" name="name"></input>
                            </div>
                            <em class="clearfix clearer"></em>
                        </div>
                    </li>
                    <li class="wf-email" rel="undefined" style="display:  block !important;">
                        <div class="wf-contbox">
                            <div class="wf-labelpos">
                                <label class="wf-label">Email:</label>
                            </div>
                            <div class="wf-inputpos">
                                <input type="text" class="wf-input wf-req wf-valid__email" name="email"></input>
                            </div>
                            <em class="clearfix clearer"></em>
                        </div>
                    </li>
                    <li class="wf-submit" rel="undefined" style="display:  block !important;">
                        <div class="wf-contbox">
                            <div class="wf-inputpos">
                                <input type="submit" style="width: 133px ! important; display:  inline !important;"
                                value="Je m&#039;inscris!" class="wf-button" name="submit"></input>
                            </div>
                            <em class="clearfix clearer"></em>
                        </div>
                    </li>
                    <li class="wf-counter" rel="undefined" style="display:  none !important;">
                        <div class="wf-contbox">
                            <div>
                                <span style="padding: 4px 6px 8px 24px; background: url(https://app.getresponse.com/images/core/webforms/countertemplates.png) no-repeat scroll left 0px transparent;"
                                class="wf-counterbox">
                                    <span class="wf-counterboxbg" style="padding: 4px 12px 8px 5px; background: url(https://app.getresponse.com/images/core/webforms/countertemplates.png) no-repeat scroll right -36px transparent;">
                                        <span class="wf-counterbox0" style="padding: 5px 0px;">abonné(s):</span>
                                        <span style="padding: 5px;" name="https://app.getresponse.com/display_subscribers_count.js?campaign_name=coolamnews&var=0"
                                        class="wf-counterbox1 wf-counterq">0</span>
                                        <span style="padding: 5px 0px;" class="wf-counterbox2"></span>
                                    </span>
                                </span>
                            </div>
                        </div>
                    </li>
                    <li class="wf-captcha" rel="undefined" style="display:  none !important;">
                        <div wf-captchaerror="Incorrect, veuillez réessayer" wf-captchasound="Entrez les chiffres que vous entendez:"
                        wf-captchaword="Entrez les mots ci-dessus:" class="wf-contbox wf-captcha-1"
                        id="wf-captcha-1"></div>
                    </li>
                    <li class="wf-privacy" rel="undefined" style="display:  block !important;">
                        <div class="wf-contbox">
                            <div>
                                <a style="height: 18px ! important; display: inline ! important;" target="_blank"
                                class="wf-privacy wf-privacyico" href="http://www.getresponse.com/permission-seal?lang=en">Nous respectons votre vie privée<em class="clearfix clearer"></em></a>
                            </div>
                            <em class="clearfix clearer"></em>
                        </div>
                    </li>
                    <li class="wf-poweredby" rel="temporary" style="display:  none !important;">
                        <div class="wf-contbox">
                            <div>
                                <span style="display:  none !important;" class="wf-poweredby wf-poweredbyico">
                                    <a target="_blank" style="display:  inline !important; color: inherit ! important;"
                                    class="wf-poweredbylink wf-poweredby" href="http://www.getresponse.com/">Email Marketing</a>by GetResponse</span>
                            </div>
                        </div>
                    </li>
                </ul>
            </div>
            <div id="WFIfooter" class="wf-footer el" style="height: 65px; display:  none !important;">
                <div class="actTinyMceElBodyContent">
                    <p></p>
                </div>
                <em class="clearfix clearer"></em>
            </div>
        </div>
        <input type="hidden" name="webform_id" value="12269205" />
    </form>
</div>
<script type="text/javascript" src="http://app.getresponse.com/view_webform.js?wid=12269205&mg_param1=1&u=npCL"></script>
			</div>
				</div>
	</div></div><!-- .widget /--><div id="ads300_250-widget-2" class="widget ads300_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads300-250">
								<div class="ad-cell">
				<a href="http://www.haibahem.org/donations_fr.php"  >					<img src=" http://coolamnews.com/wp-content/uploads/2015/10/vet-lunet-300-250.gif " alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--><div id="video-widget-1" class="widget video-widget"><div class="widget-top"><h4>Bienvenue sur Coolamnews		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
				
		
		
	</div></div><!-- .widget /--><div id="ads160_600-widget-2" class="widget ads160_600-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads160-600">
								<div class="ad-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- annonce 6 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-6950068581596604"
     data-ad-slot="1299516776"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	</div></div><!-- .widget /--><div id="widget-easy-twitter-feed-widget-kamn-2" class="widget widget-easy-twitter-feed-widget-kamn">		<div class="widget-easy-twitter-feed-widget-global-wrapper">
			<div class="widget-easy-twitter-feed-widget-container">

				<div class="row">
				  <div class="col-lg-12">
					<div class="widget-top"><h4><span>@coolamnews</span></h4><div class="stripe-line"></div></div>
						<div class="widget-container">				  </div>
				</div>

	          	<div class="widget-easy-twitter-feed-widget-row">
		          	<div class="widget-easy-twitter-feed-widget-col">
			          <div class="twitterwidget widget-easy-twitter-feed-widget-kamn-2">
						<a class="twitter-timeline" width="300" height="250" href="https://twitter.com/twitterdev" data-widget-id="528104149196341248" data-screen-name="" data-show-replies="true" data-theme="light" data-link-color="" data-border-color="" data-chrome="" data-tweet-limit="5">Tweets by @</a>
			          </div>
	          		</div>
          		</div>

          	</div> <!-- End .widget-global-wrapper -->
        </div>

</div></div><!-- .widget /--><div id="posts-list-widget-4" class="widget posts-list"><div class="widget-top"><h4>Articles les plus lus		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
								<li >
						
				<div class="post-thumbnail">
					<a href="http://coolamnews.com/cette-israelienne-qui-a-fuit-son-pays-veut-desormais-sa-destruction/" title="Permaliens vers Cette Israélienne qui a fui son pays veut désormais sa destruction" rel="bookmark"><img width="55" height="55" src="http://coolamnews.com/wp-content/uploads/2016/10/téléchargement-72-55x55.jpg" class="attachment-tie-small" alt="Cette Israélienne qui a fui son pays veut désormais sa destruction" title="Cette Israélienne qui a fui son pays veut désormais sa destruction" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://coolamnews.com/cette-israelienne-qui-a-fuit-son-pays-veut-desormais-sa-destruction/" title="Cette Israélienne qui a fui son pays veut désormais sa destruction">Cette Israélienne qui a fui son pays veut désormais sa destruction</a></h3>
				 <span class="date"><span>26 octobre 2016</span></span>
			</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://coolamnews.com/leglise-evangelique-lutherienne-demande-lexpulsion-de-tous-les-juifs-de-judee-samarie/" title="Permaliens vers L&rsquo;église évangélique luthérienne demande l&rsquo;expulsion de tous les Juifs de Judée Samarie" rel="bookmark"><img width="55" height="55" src="http://coolamnews.com/wp-content/uploads/2016/08/Screen-Shot-2016-08-12-at-3.40.42-PM-55x55.png" class="attachment-tie-small" alt="L&rsquo;église évangélique luthérienne demande l&rsquo;expulsion de tous les Juifs de Judée Samarie" title="L&rsquo;église évangélique luthérienne demande l&rsquo;expulsion de tous les Juifs de Judée Samarie" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://coolamnews.com/leglise-evangelique-lutherienne-demande-lexpulsion-de-tous-les-juifs-de-judee-samarie/" title="L&rsquo;église évangélique luthérienne demande l&rsquo;expulsion de tous les Juifs de Judée Samarie">L&rsquo;église évangélique luthérienne demande l&rsquo;expulsion de tous les Juifs de Judée Samarie</a></h3>
				 <span class="date"><span>16 août 2016</span></span>
			</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://coolamnews.com/le-maire-adjoint-de-nogent-sur-oise-accuse-m-valls-de-parti-pris-en-faveur-des-juifs/" title="Permaliens vers Le Maire adjoint de Nogent-sur-Oise accuse M. Valls de &laquo;&nbsp;parti-pris en faveur des Juifs&nbsp;&raquo;" rel="bookmark"><img width="55" height="55" src="http://coolamnews.com/wp-content/uploads/2016/03/714127-55x55.jpg" class="attachment-tie-small" alt="Le Maire adjoint de Nogent-sur-Oise accuse M. Valls de &laquo;&nbsp;parti-pris en faveur des Juifs&nbsp;&raquo;" title="Le Maire adjoint de Nogent-sur-Oise accuse M. Valls de &laquo;&nbsp;parti-pris en faveur des Juifs&nbsp;&raquo;" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://coolamnews.com/le-maire-adjoint-de-nogent-sur-oise-accuse-m-valls-de-parti-pris-en-faveur-des-juifs/" title="Le Maire adjoint de Nogent-sur-Oise accuse M. Valls de &laquo;&nbsp;parti-pris en faveur des Juifs&nbsp;&raquo;">Le Maire adjoint de Nogent-sur-Oise accuse M. Valls de &laquo;&nbsp;parti-pris en faveur des Juifs&nbsp;&raquo;</a></h3>
				 <span class="date"><span>29 mars 2016</span></span>
			</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://coolamnews.com/cette-chercheuse-britannique-deteste-tellement-israel-quelle-a-refuse-un-prix-scientifique-israelien-dun-million-de-dollars/" title="Permaliens vers Cette chercheuse britannique déteste tellement Israël qu&rsquo;elle a refusé un prix scientifique israélien d&rsquo;un million de dollars!" rel="bookmark"><img width="55" height="55" src="http://coolamnews.com/wp-content/uploads/2016/05/catherine_hall-954c8-55x55.jpg" class="attachment-tie-small" alt="Cette chercheuse britannique déteste tellement Israël qu&rsquo;elle a refusé un prix scientifique israélien d&rsquo;un million de dollars!" title="Cette chercheuse britannique déteste tellement Israël qu&rsquo;elle a refusé un prix scientifique israélien d&rsquo;un million de dollars!" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://coolamnews.com/cette-chercheuse-britannique-deteste-tellement-israel-quelle-a-refuse-un-prix-scientifique-israelien-dun-million-de-dollars/" title="Cette chercheuse britannique déteste tellement Israël qu&rsquo;elle a refusé un prix scientifique israélien d&rsquo;un million de dollars!">Cette chercheuse britannique déteste tellement Israël qu&rsquo;elle a refusé un prix scientifique israélien d&rsquo;un million de dollars!</a></h3>
				 <span class="date"><span>23 mai 2016</span></span>
			</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://coolamnews.com/pour-melenchon-le-seul-communautarisme-condamnable-est-celui-des-juifs/" title="Permaliens vers Pour Mélenchon, le seul communautarisme condamnable est celui des Juifs" rel="bookmark"><img width="55" height="55" src="http://coolamnews.com/wp-content/uploads/2016/05/capture_decran_2016-05-27_a_17.50.31-55x55.png" class="attachment-tie-small" alt="Pour Mélenchon, le seul communautarisme condamnable est celui des Juifs" title="Pour Mélenchon, le seul communautarisme condamnable est celui des Juifs" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://coolamnews.com/pour-melenchon-le-seul-communautarisme-condamnable-est-celui-des-juifs/" title="Pour Mélenchon, le seul communautarisme condamnable est celui des Juifs">Pour Mélenchon, le seul communautarisme condamnable est celui des Juifs</a></h3>
				 <span class="date"><span>29 mai 2016</span></span>
			</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="ads120_90-widget-3" class="widget ads120_90-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads120-90">
								<div class="ad-cell">
				<form action="http://www.google.fr" id="cse-search-box" target="_blank">
  <div>
    <input type="hidden" name="cx" value="partner-pub-6950068581596604:4703274776" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="text" name="q" size="55" />
    <input type="submit" name="sa" value="Rechercher" />
  </div>
</form>

<script type="text/javascript" src="http://www.google.fr/coop/cse/brand?form=cse-search-box&amp;lang=fr"></script>

			</div>
																															</div>
	</div></div><!-- .widget /--></aside>	<div class="clear"></div>
</div><!-- .container /-->
<div class="ads-bottom">				<script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = " 	  ";
			if ( adWidth >= 768 ) {
			  google_ad_slot	= "";
			  google_ad_width	= 728;
			  google_ad_height 	= 90;
			} else  if ( adWidth >= 468 ) {
			  google_ad_slot	= "";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "";
			  google_ad_width 	= 300;
			  google_ad_height 	= 250;
			}
		</script>
		<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>
<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-4c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="posts-list-widget-1" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Articles les plus lus		</h4></div>
						<div class="footer-widget-container">				<ul>
								<li >
						
				<div class="post-thumbnail">
					<a href="http://coolamnews.com/cette-israelienne-qui-a-fuit-son-pays-veut-desormais-sa-destruction/" title="Permaliens vers Cette Israélienne qui a fui son pays veut désormais sa destruction" rel="bookmark"><img width="55" height="55" src="http://coolamnews.com/wp-content/uploads/2016/10/téléchargement-72-55x55.jpg" class="attachment-tie-small" alt="Cette Israélienne qui a fui son pays veut désormais sa destruction" title="Cette Israélienne qui a fui son pays veut désormais sa destruction" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://coolamnews.com/cette-israelienne-qui-a-fuit-son-pays-veut-desormais-sa-destruction/" title="Cette Israélienne qui a fui son pays veut désormais sa destruction">Cette Israélienne qui a fui son pays veut désormais sa destruction</a></h3>
				 <span class="date"><span>26 octobre 2016</span></span>
			</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://coolamnews.com/leglise-evangelique-lutherienne-demande-lexpulsion-de-tous-les-juifs-de-judee-samarie/" title="Permaliens vers L&rsquo;église évangélique luthérienne demande l&rsquo;expulsion de tous les Juifs de Judée Samarie" rel="bookmark"><img width="55" height="55" src="http://coolamnews.com/wp-content/uploads/2016/08/Screen-Shot-2016-08-12-at-3.40.42-PM-55x55.png" class="attachment-tie-small" alt="L&rsquo;église évangélique luthérienne demande l&rsquo;expulsion de tous les Juifs de Judée Samarie" title="L&rsquo;église évangélique luthérienne demande l&rsquo;expulsion de tous les Juifs de Judée Samarie" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://coolamnews.com/leglise-evangelique-lutherienne-demande-lexpulsion-de-tous-les-juifs-de-judee-samarie/" title="L&rsquo;église évangélique luthérienne demande l&rsquo;expulsion de tous les Juifs de Judée Samarie">L&rsquo;église évangélique luthérienne demande l&rsquo;expulsion de tous les Juifs de Judée Samarie</a></h3>
				 <span class="date"><span>16 août 2016</span></span>
			</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://coolamnews.com/le-maire-adjoint-de-nogent-sur-oise-accuse-m-valls-de-parti-pris-en-faveur-des-juifs/" title="Permaliens vers Le Maire adjoint de Nogent-sur-Oise accuse M. Valls de &laquo;&nbsp;parti-pris en faveur des Juifs&nbsp;&raquo;" rel="bookmark"><img width="55" height="55" src="http://coolamnews.com/wp-content/uploads/2016/03/714127-55x55.jpg" class="attachment-tie-small" alt="Le Maire adjoint de Nogent-sur-Oise accuse M. Valls de &laquo;&nbsp;parti-pris en faveur des Juifs&nbsp;&raquo;" title="Le Maire adjoint de Nogent-sur-Oise accuse M. Valls de &laquo;&nbsp;parti-pris en faveur des Juifs&nbsp;&raquo;" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://coolamnews.com/le-maire-adjoint-de-nogent-sur-oise-accuse-m-valls-de-parti-pris-en-faveur-des-juifs/" title="Le Maire adjoint de Nogent-sur-Oise accuse M. Valls de &laquo;&nbsp;parti-pris en faveur des Juifs&nbsp;&raquo;">Le Maire adjoint de Nogent-sur-Oise accuse M. Valls de &laquo;&nbsp;parti-pris en faveur des Juifs&nbsp;&raquo;</a></h3>
				 <span class="date"><span>29 mars 2016</span></span>
			</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://coolamnews.com/cette-chercheuse-britannique-deteste-tellement-israel-quelle-a-refuse-un-prix-scientifique-israelien-dun-million-de-dollars/" title="Permaliens vers Cette chercheuse britannique déteste tellement Israël qu&rsquo;elle a refusé un prix scientifique israélien d&rsquo;un million de dollars!" rel="bookmark"><img width="55" height="55" src="http://coolamnews.com/wp-content/uploads/2016/05/catherine_hall-954c8-55x55.jpg" class="attachment-tie-small" alt="Cette chercheuse britannique déteste tellement Israël qu&rsquo;elle a refusé un prix scientifique israélien d&rsquo;un million de dollars!" title="Cette chercheuse britannique déteste tellement Israël qu&rsquo;elle a refusé un prix scientifique israélien d&rsquo;un million de dollars!" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://coolamnews.com/cette-chercheuse-britannique-deteste-tellement-israel-quelle-a-refuse-un-prix-scientifique-israelien-dun-million-de-dollars/" title="Cette chercheuse britannique déteste tellement Israël qu&rsquo;elle a refusé un prix scientifique israélien d&rsquo;un million de dollars!">Cette chercheuse britannique déteste tellement Israël qu&rsquo;elle a refusé un prix scientifique israélien d&rsquo;un million de dollars!</a></h3>
				 <span class="date"><span>23 mai 2016</span></span>
			</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://coolamnews.com/pour-melenchon-le-seul-communautarisme-condamnable-est-celui-des-juifs/" title="Permaliens vers Pour Mélenchon, le seul communautarisme condamnable est celui des Juifs" rel="bookmark"><img width="55" height="55" src="http://coolamnews.com/wp-content/uploads/2016/05/capture_decran_2016-05-27_a_17.50.31-55x55.png" class="attachment-tie-small" alt="Pour Mélenchon, le seul communautarisme condamnable est celui des Juifs" title="Pour Mélenchon, le seul communautarisme condamnable est celui des Juifs" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://coolamnews.com/pour-melenchon-le-seul-communautarisme-condamnable-est-celui-des-juifs/" title="Pour Mélenchon, le seul communautarisme condamnable est celui des Juifs">Pour Mélenchon, le seul communautarisme condamnable est celui des Juifs</a></h3>
				 <span class="date"><span>29 mai 2016</span></span>
			</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="text-6" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><a href="http://mba-revolution.info" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://mba-revolution.info', 'Notre partenaire MBA revolution');" target="_blank">Notre partenaire MBA revolution</a></div>
		</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="news-pic-widget-3" class="footer-widget news-pic"><div class="footer-widget-top"><h4>En images		</h4></div>
						<div class="footer-widget-container">				
					<div class="post-thumbnail">
				<a class="ttip" title="Pour ce prédicateur saoudien, le terrorisme est recommandé par le Coran" href="http://coolamnews.com/predicateur-saoudien-terrorisme-recommande-coran/" ><img width="55" height="55" src="http://coolamnews.com/wp-content/uploads/2017/05/Le-prédicateur-saoudien-55x55.jpg" class="attachment-tie-small" alt="Pour ce prédicateur saoudien, le terrorisme est recommandé par le Coran" title="Pour ce prédicateur saoudien, le terrorisme est recommandé par le Coran" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="(Vidéo) La Corée du sud vient célébrer la réunification de Jérusalem" href="http://coolamnews.com/video-coree-sud-vient-celebrer-reunification-de-jerusalem/" ><img width="55" height="55" src="http://coolamnews.com/wp-content/uploads/2017/05/Festival-coréen-pour-Jérusalem-55x55.jpg" class="attachment-tie-small" alt="(Vidéo) La Corée du sud vient célébrer la réunification de Jérusalem" title="(Vidéo) La Corée du sud vient célébrer la réunification de Jérusalem" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="(Vidéo) La ministre israélienne, le Coran et les députés arabes médusés" href="http://coolamnews.com/video-ministre-israelienne-coran-deputes-arabes-meduses/" ><img width="55" height="55" src="http://coolamnews.com/wp-content/uploads/2017/05/Miri-Regev-à-la-Knesset-55x55.jpg" class="attachment-tie-small" alt="(Vidéo) La ministre israélienne, le Coran et les députés arabes médusés" title="(Vidéo) La ministre israélienne, le Coran et les députés arabes médusés" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Le ton change : la TV québécoise  évoque la visite de son Premier ministre en Israël" href="http://coolamnews.com/change-tv-quebecoise-evoque-visite-de-premier-ministre-israel/" ><img width="55" height="55" src="http://coolamnews.com/wp-content/uploads/2017/05/Reportage-sur-Radio-Canada-55x55.jpg" class="attachment-tie-small" alt="Le ton change : la TV québécoise  évoque la visite de son Premier ministre en Israël" title="Le ton change : la TV québécoise  évoque la visite de son Premier ministre en Israël" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="La chanteuse Rita et ce soldat de Tsahal venu de France émeuvent les Israéliens" href="http://coolamnews.com/chanteuse-rita-soldat-de-tsahal-venu-de-france-emeuvent-israeliens/" ><img width="55" height="55" src="http://coolamnews.com/wp-content/uploads/2017/05/Rita-et-Yossef-Guedj-55x55.jpg" class="attachment-tie-small" alt="La chanteuse Rita et ce soldat de Tsahal venu de France émeuvent les Israéliens" title="La chanteuse Rita et ce soldat de Tsahal venu de France émeuvent les Israéliens" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Los Angeles: une vidéo de surveillance filme l&rsquo;agression violente d&rsquo;un juif" href="http://coolamnews.com/los-angeles-video-de-surveillance-filme-lagression-violente-dun-juif/" ><img width="55" height="55" src="http://coolamnews.com/wp-content/uploads/2017/05/Un-juif-agressé-à-Los-Angeles-55x55.jpg" class="attachment-tie-small" alt="Los Angeles: une vidéo de surveillance filme l&rsquo;agression violente d&rsquo;un juif" title="Los Angeles: une vidéo de surveillance filme l&rsquo;agression violente d&rsquo;un juif" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="(Vidéo) Jérusalem réunifiée a 50 ans ? Et bien dansez maintenant !" href="http://coolamnews.com/video-jerusalem-reunifiee-a-50-ans-bien-dansez/" ><img width="55" height="55" src="http://coolamnews.com/wp-content/uploads/2017/05/Tamar-et-Nadav-dansent-pour-Jérusalem-55x55.jpg" class="attachment-tie-small" alt="(Vidéo) Jérusalem réunifiée a 50 ans ? Et bien dansez maintenant !" title="(Vidéo) Jérusalem réunifiée a 50 ans ? Et bien dansez maintenant !" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="(2 vidéos) Gad Elmaleh se lâche au gala Habad de Montréal" href="http://coolamnews.com/2-videos-gad-elmaleh-se-lache-gala-habad-de-montreal/" ><img width="55" height="55" src="http://coolamnews.com/wp-content/uploads/2017/05/Gad-Elmaleh-et-le-rav-Raskin-55x55.jpg" class="attachment-tie-small" alt="(2 vidéos) Gad Elmaleh se lâche au gala Habad de Montréal" title="(2 vidéos) Gad Elmaleh se lâche au gala Habad de Montréal" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="La fanfare saoudienne massacre l’hymne national américain" href="http://coolamnews.com/fanfare-saoudienne-massacre-lhymne-national-americain/" ><img width="55" height="55" src="http://coolamnews.com/wp-content/uploads/2017/05/Trump-à-son-arrivée-à-Ryad1-55x55.jpg" class="attachment-tie-small" alt="La fanfare saoudienne massacre l’hymne national américain" title="La fanfare saoudienne massacre l’hymne national américain" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Lord Rothschild explique comment sa famille a contribué à la création d&rsquo;Israël" href="http://coolamnews.com/lord-rothschild-explique-famille-a-contribue-a-creation-disrael/" ><img width="55" height="55" src="http://coolamnews.com/wp-content/uploads/2017/05/La-famille-Rothschild-et-Israël-55x55.jpg" class="attachment-tie-small" alt="Lord Rothschild explique comment sa famille a contribué à la création d&rsquo;Israël" title="Lord Rothschild explique comment sa famille a contribué à la création d&rsquo;Israël" /></a>
			</div><!-- post-thumbnail /-->
		
		
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="posts-list-widget-3" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Derniers articles		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li >
		<h3><a href="http://coolamnews.com/goush-etzion-president-conseil-regional-ne-veut-voir-ministres/">Goush Etzion: le président du Conseil régional ne veut pas voir des ministres!</a></h3>
	 <span class="date"><span>4 juin 2017</span></span>
</li>
<li >
		<h3><a href="http://coolamnews.com/60-ans-apres-attentat-contre-synagogue-femme-rabbin-raconte/">60 ans après un attentat contre sa synagogue, la femme du rabbin raconte</a></h3>
	 <span class="date"><span>4 juin 2017</span></span>
</li>
<li >
		<h3><a href="http://coolamnews.com/cia-nomme-de-durs-leliminateur-de-ben-laden-espionner-liran/">La CIA nomme un de ses «durs», l’éliminateur de Ben Laden, pour espionner l’Iran</a></h3>
	 <span class="date"><span>4 juin 2017</span></span>
</li>
<li >
		<h3><a href="http://coolamnews.com/nouvelle-offensive-diplomatique-de-binyamin-netanyahou-afrique/">Nouvelle offensive diplomatique de Binyamin Netanyahou en Afrique</a></h3>
	 <span class="date"><span>4 juin 2017</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://coolamnews.com/reponse-cinglante-de-poutine-accusations-dingerence-russe-cest-lantisemitisme-lon-accuse-juifs/" title="Permaliens vers La réponse cinglante de Poutine : « Les accusations d’ingérence russe c’est comme l’antisémitisme où l’on accuse les Juifs pour tout »" rel="bookmark"><img width="55" height="55" src="http://coolamnews.com/wp-content/uploads/2017/06/POUTINE-JUIFS-INGERENCE-55x55.jpg" class="attachment-tie-small" alt="La réponse cinglante de Poutine : « Les accusations d’ingérence russe c’est comme l’antisémitisme où l’on accuse les Juifs pour tout »" title="La réponse cinglante de Poutine : « Les accusations d’ingérence russe c’est comme l’antisémitisme où l’on accuse les Juifs pour tout »" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://coolamnews.com/reponse-cinglante-de-poutine-accusations-dingerence-russe-cest-lantisemitisme-lon-accuse-juifs/">La réponse cinglante de Poutine : « Les accusations d’ingérence russe c’est comme l’antisémitisme où l’on accuse les Juifs pour tout »</a></h3>
	 <span class="date"><span>4 juin 2017</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="comments_avatar-widget-1" class="footer-widget comments-avatar"><div class="footer-widget-top"><h4>Derniers commentaires		</h4></div>
						<div class="footer-widget-container">			<ul>	
			<li>
		<div class="post-thumbnail">
			<img src="http://2.gravatar.com/avatar/891eb418adb90cefbc388bbee74b323f?s=50&#038;d=mm&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />		</div>
		<a href="http://coolamnews.com/reseaux-sociaux-senflamment-terroriste-soignee-soldat-poignarde-patiente/#comment-118414">
		gregory: On ne sauve pas le vie d'un assassin, lorsque on est en guer... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img src="http://1.gravatar.com/avatar/a5841eab2e506b48a31712b9b5312c7f?s=50&#038;d=mm&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />		</div>
		<a href="http://coolamnews.com/tradition-a-derives-juifs-autres-jose-boublil/#comment-118407">
		Nicole Bellity Sillam: Vous avez raison. Il faut prévenir les Rabbins d'éviter ce g... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img src="http://2.gravatar.com/avatar/57b4fdc1464079ade6c6a9c37ae5b5f2?s=50&#038;d=mm&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />		</div>
		<a href="http://coolamnews.com/tradition-a-derives-juifs-autres-jose-boublil/#comment-118402">
		Christine Doucet: J'aime bien ce chroniqueur qui ose !... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img src="http://2.gravatar.com/avatar/e5efbf9aed04d78dbdd38574c423f96c?s=50&#038;d=mm&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />		</div>
		<a href="http://coolamnews.com/tradition-a-derives-juifs-autres-jose-boublil/#comment-118401">
		Marphisa Rousseau: Une chronique "pas politiquement correcte" que j'apprécie...... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img src="http://2.gravatar.com/avatar/2f1e1e54724db04610a9b6e74a7d1fc3?s=50&#038;d=mm&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />		</div>
		<a href="http://coolamnews.com/heil-hitler-lyceens-sement-panique-cours-dune-representation-shoah/#comment-118380">
		Gérard Bismuth: ... </a>
	</li>
		</ul>
	</div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				
		<div class="alignleft">
					</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->
<script type="text/javascript">window._taboola = window._taboola || [];
_taboola.push({flush: true});</script><!-- Powered by WPtouch Pro: 3.7.9 --><!-- Scroll Triggered Boxes v2.0.2 - https://wordpress.org/plugins/scroll-triggered-boxes/-->			<div class="stb-container stb-bottom-center-container">
				<div class="scroll-triggered-box stb stb-31628 stb-bottom-center"
				     id="stb-31628"
				     style="display: none;">
					<div class="stb-content">
						<p style="text-align: center;"><span style="font-size: 12pt;"><img class="aligncenter size-full wp-image-1538" src="http://www.patriotreport.us/wp-content/uploads/2014/08/like-this-please-share.png" alt="like this" width="217" height="24" /></span></p>
<p style="text-align: center;">
</p>
<p style="text-align: center;"><span style="font-size: 10pt;"><img class="aligncenter size-full wp-image-1539" src="http://www.patriotreport.us/wp-content/uploads/2014/08/share-this-on-facebook.png" alt="share this on facebook" width="179" height="20" /></span></p>
<p><script>// <![CDATA[
function fbs_click(width, height) {
    var leftPosition, topPosition;
    //Allow for borders.
    leftPosition = (window.screen.width / 2) - ((width / 2) + 10);
    //Allow for title and status bars.
    topPosition = (window.screen.height / 2) - ((height / 2) + 50);
    var windowFeatures = "status=no,height=" + height + ",width=" + width + ",resizable=yes,left=" + leftPosition + ",top=" + topPosition + ",screenX=" + leftPosition + ",screenY=" + topPosition + ",toolbar=no,menubar=no,scrollbars=no,location=no,directories=no";
    u=location.href;
    t=document.title;
    window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&#038;t='+encodeURIComponent(t),'sharer', windowFeatures);
    return false;
}
// ]]></script><a href="http://www.facebook.com/share.php?u=&lt;full page url to share" target="_blank"><img class="aligncenter" src="http://www.patriotreport.us/wp-content/uploads/2014/08/share-on-facebook.png" alt="Facebook" /></a></p>
					</div>
					<span class="stb-close">&times;</span>
				</div>
			</div>
			<div id="stb-overlay"></div><!-- / Scroll Triggered Box --><script type='text/javascript' src='http://coolamnews.com/wp-content/plugins/akismet/_inc/form.js?ver=3.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPtouchResponsiveImages = {"ajaxurl":"http:\/\/coolamnews.com\/wp-admin\/admin-ajax.php","nonce":"a0dd37ccfe"};
/* ]]> */
</script>
<script type='text/javascript' src='http://coolamnews.com/wp-content/wptouch-data/extensions/responsive-images/wptouch-responsive.js?ver=acb766c6067f046105f8b1263b9e5172'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/coolamnews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://coolamnews.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://coolamnews.com/wp-content/themes/sahifa/js/tie-scripts.js?ver=4.3.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var STB_Global_Options = {"testMode":""};
var STB_Box_Options = {"31628":{"id":31628,"title":"pop","trigger":"percentage","triggerPercentage":50,"triggerElementSelector":"","animation":"fade","cookieTime":0,"autoHide":false,"autoShow":true,"position":"bottom-center","minimumScreenWidth":330}};
/* ]]> */
</script>
<script type='text/javascript' src='http://coolamnews.com/wp-content/plugins/scroll-triggered-boxes/assets/js/script.min.js?ver=2.0.2'></script>
<script type='text/javascript' src='http://coolamnews.com/wp-content/plugins/easy-twitter-feed-widget/lib/js/widget-easy-twitter-feed-widget.js?ver=1.0'></script>
<script type='text/javascript' src='http://coolamnews.com/wp-content/plugins/wp-social-sharing/static/socialshare.js?ver=1.5'></script>
<script type='text/javascript' src='http://coolamnews.com/wp-includes/js/comment-reply.min.js?ver=4.3.11'></script>
<script type='text/javascript' src='http://coolamnews.com/wp-content/plugins/facebook-page-feed-graph-api/js/responsive.js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
</script>
<!-- /AdRotate JS -->

</body>
</html>